<!DOCTYPE html>
<html lang="ro">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://sitadeasa.wordpress.com/xmlrpc.php">

<title>Dacian Cioloș și soția sa sunt adepți MISA și ai lui Guru Bivolaru?&#8230; &#8211; Sită Deasă</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-family:"Playfair Display",serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .entry-category{font-weight:400;font-style:normal}.wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:400}@media screen and (max-width: 782px){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active .site-title{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Flux Sită Deasă &raquo;" href="https://sitadeasa.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Sită Deasă &raquo;" href="https://sitadeasa.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Sită Deasă &raquo; Dacian Cioloș și soția sa sunt adepți MISA și ai lui Guru Bivolaru?&#8230;" href="https://sitadeasa.wordpress.com/2015/11/17/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kFsKAjEMRTdkDeLg40NcS9sJYzVpQ9Mi7t6OIoKP/oTc5J5cWriK8SkWjAW4GqE6hahwFZ/YKAfC24daetUF/MYoXFDhjEWsv5iH+rI7StM7J+XRjgoTJWepdzoj2YKjkaTlQ/UwnzK2OYsts4NxDBYJudl6GMvmRc3tqT2nG/P8Iecko6pplUNlU04t6Jt7jkGqg1g9oc0IWm6EvYQJI+bQFn/amT3yYTXstuvNatgP5zvLTLLP' type='text/css' media='all' />
<link rel='stylesheet' id='nucleare-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C700italic%2C400italic%7CPlayfair+Display%3A400%2C400italic%2C700italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j90KwjAMRl/IGAYV9UJ8lq7LaiRtxpoyfHvrH+rN7r7vJCcQXCYImo2yoV0oUcGp9phrEPIzYSgFxzYHv1DRRNsGNvgjpQqT1Mi54MJDJCtYNLAXSDSwB26LDdlN3i5jVnvRT1g7GklBNHhjzX8FRvE8r6kz9aKxxfh841sf0jmdOrc7OnfYd+56B1EQYeo=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/pub/nucleare/inc/style-wpcom.css,/wp-content/themes/h4/global.css?m=1490786585j' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sitadeasa.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CIOLOS o retrage pe&nbsp;GUSETH' href='https://sitadeasa.wordpress.com/2015/11/17/ciolos-o-retrage-pe-guseth/' />
<link rel='next' title='LUPTA CU SOROS. Amazoanele si barbati lasi din&nbsp;Parlament' href='https://sitadeasa.wordpress.com/2015/11/17/lupta-cu-soros-amazoanele-si-barbati-lasi-din-parlament/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://sitadeasa.wordpress.com/2015/11/17/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/" />
<link rel='shortlink' href='http://wp.me/pS1y-fd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fsitadeasa.wordpress.com%2F2015%2F11%2F17%2Fdacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fsitadeasa.wordpress.com%2F2015%2F11%2F17%2Fdacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dacian Cioloș și soția sa sunt adepți MISA și ai lui Guru Bivolaru?&#8230;" />
<meta property="og:url" content="https://sitadeasa.wordpress.com/2015/11/17/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/" />
<meta property="og:description" content="MARELE SECRET al premierului: Dacian Cioloș și soția sa sunt adepți MISA și ai lui Guru Bivolaru? DEZVĂLUIRI despre legăturile dintre noul prim-ministru și secta porno Declarativ, actualul premier …" />
<meta property="article:published_time" content="2015-11-17T09:38:58+00:00" />
<meta property="article:modified_time" content="2015-11-17T09:38:58+00:00" />
<meta property="og:site_name" content="Sită Deasă" />
<meta property="og:image" content="https://sitadeasa.files.wordpress.com/2015/11/ciolos-and-misa.jpg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="203" />
<meta property="og:locale" content="ro_RO" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://sitadeasa.files.wordpress.com/2015/11/ciolos-and-misa.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://sitadeasa.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://sitadeasa.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://sitadeasa.wordpress.com/osd.xml" title="Sită Deasă" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#666666;}
			#flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;}
			#flickr_icon_td {padding:0 5px 0 0 !important;}
			.flickr_badge_image {text-align:center !important;}
			.flickr_badge_image img {border: 1px solid black !important;}
			#flickr_www {display:block; text-align:center; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;}
			#flickr_badge_uber_wrapper a:hover,
			#flickr_badge_uber_wrapper a:link,
			#flickr_badge_uber_wrapper a:active,
			#flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#3993ff;}
			#flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000}
			#flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#666666 !important;}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Sită Deasă" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Jurnal de Educaţie Civică şi Informaţională" /><meta name="msapplication-task" content="name=Abonează-te;action-uri=https://sitadeasa.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Înregistrează-te pentru un blog gratuit;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suport WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forumuri WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Dacian Cioloș și soția sa sunt adepți MISA și ai lui Guru Bivolaru?&#8230; | Sită Deasă pe WordPress.com" />
<meta name="description" content="MARELE SECRET al premierului: Dacian Cioloș și soția sa sunt adepți MISA și ai lui Guru Bivolaru? DEZVĂLUIRI despre legăturile dintre noul prim-ministru și secta porno Declarativ, actualul premier al României, Dacian Cioloș, nu are nicio orientare religioasă. Pe pagina sa oficială de facebook, rubrica respectivă era trecută între „situație amoroasă” și „sex”. La prima&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'sitadeasa.wordpress.com',
				pageURL: 'https://sitadeasa.wordpress.com/2015/11/17/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://sitadeasa.wordpress.com/2015/11/17/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-943 single-format-image mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Sari la conținut</a>

	<div class="navigation-bar clear">
		<div class="navigation-block">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="fa fa-bars"></i><span class="screen-reader-text">Deschide meniu</span></button>
				<div class="menu"><ul>
<li ><a href="https://sitadeasa.wordpress.com/">Prima pagină</a></li><li class="page_item page-item-20"><a href="https://sitadeasa.wordpress.com/contact/">Coordonate de Contact</a></li>
<li class="page_item page-item-2"><a href="https://sitadeasa.wordpress.com/about/">Despre SităDeasă</a></li>
<li class="page_item page-item-196"><a href="https://sitadeasa.wordpress.com/promoveaza-ma-2/">Promovează-mă!</a></li>
</ul></div>
			</nav><!-- #site-navigation -->

							<div class="social-links">
					
											<div class="open-search top-search"><i class="fa fa-search"><span class="screen-reader-text">Căutare</span></i></div>
									</div>
					</div>
	</div>

			<div class="search-full">
			<div class="search-container">
				<form role="search" method="get" class="search-form" action="https://sitadeasa.wordpress.com/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Caută &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form>				<span><a class="close-search"><i class="fa fa-close space-right"></i>Închide</a></span>
			</div>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
									<h1 class="site-title"><a href="https://sitadeasa.wordpress.com/" rel="home">Sită Deasă</a></h1>
			<h2 class="site-description">Jurnal de Educaţie Civică şi Informaţională</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-943" class="post-943 post type-post status-publish format-image has-post-thumbnail hentry category-atitudini post_format-post-format-image">
				<figure class="entry-featured-image">
				<img width="637" height="203" src="https://sitadeasa.files.wordpress.com/2015/11/ciolos-and-misa.jpg?w=637" class="attachment-nucleare-normal-post size-nucleare-normal-post wp-post-image" alt="" srcset="https://sitadeasa.files.wordpress.com/2015/11/ciolos-and-misa.jpg 637w, https://sitadeasa.files.wordpress.com/2015/11/ciolos-and-misa.jpg?w=150 150w, https://sitadeasa.files.wordpress.com/2015/11/ciolos-and-misa.jpg?w=300 300w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="944" data-permalink="https://sitadeasa.wordpress.com/2015/11/17/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/ciolos-and-misa/" data-orig-file="https://sitadeasa.files.wordpress.com/2015/11/ciolos-and-misa.jpg" data-orig-size="637,203" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MARELE SECRET al premierului: Dacian Cioloș și soția sa sunt adepți MISA și ai lui Guru Bivolaru?" data-image-description="" data-medium-file="https://sitadeasa.files.wordpress.com/2015/11/ciolos-and-misa.jpg?w=300" data-large-file="https://sitadeasa.files.wordpress.com/2015/11/ciolos-and-misa.jpg?w=637" />			</figure>
		<header class="entry-header">
		<div class="entry-category">
			<span class="cat-links"><a href="https://sitadeasa.wordpress.com/category/atitudini/" rel="category tag">Atitudini</a></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Dacian Cioloș și soția sa sunt adepți MISA și ai lui Guru Bivolaru?&#8230;</h1>		<div class="entry-meta small-part">
			<span><a class="entry-format entry-format-image" href="https://sitadeasa.wordpress.com/type/image/" title="Toate Imagine articole">Imagine</a></span><span class="posted-on"><i class="fa fa-clock-o space-left-right"></i><a href="https://sitadeasa.wordpress.com/2015/11/17/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/" rel="bookmark"><time class="entry-date published updated" datetime="2015-11-17T09:38:58+00:00">Noiembrie 17, 2015</time></a></span><span class="byline"> <i class="fa fa-user space-left-right"></i><span class="author vcard"><a class="url fn n" href="https://sitadeasa.wordpress.com/author/sitadeasa/">Sită Deasă</a></span></span><span class="comments-link"><i class="fa fa-comments-o space-left-right"></i><a href="https://sitadeasa.wordpress.com/2015/11/17/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/#comments">1 comentariu</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
					<div class="pd-rating" id="pd_rating_holder_3929458_post_943"></div><br/><h3 class="article-title" style="text-align:center;">MARELE SECRET al premierului:</h3>
<h3 class="article-title" style="text-align:center;">Dacian Cioloș și soția sa sunt adepți MISA și ai lui Guru Bivolaru?</h3>
<h3 class="article-title" style="text-align:center;">DEZVĂLUIRI despre legăturile dintre noul prim-ministru și secta porno</h3>
<p style="text-align:justify;">Declarativ, actualul premier al României, Dacian Cioloș, nu are nicio orientare religioasă. Pe pagina sa oficială de facebook, rubrica respectivă era trecută între „situație amoroasă” și „sex”. La prima dintre ele, a completat „căsătorit”. La „sex” a scris „masculin”. La „orientare religioasă”, s-a simțit dezorientat și n-a mai trecut nimic, așa că rubrica a dispărut din prezentarea personajului.</p>
<p style="text-align:justify;">E de înțeles&#8230; E cam greu să spui ce orientare religioasă ai, atunci când îl consideri pe Iisus Hristos „guru suprem”, și amesteci, de-a valma, creștinismul cu kamasutra.</p>
<h3 style="text-align:center;"> „Bivolaru și Cioloș se văd frecvent”</h3>
<p style="text-align:justify;">Despre faptul că Dacian Cioloș ar fi membru MISA, grupare condusă de Gregorian Bivolaru, au circulat zvonuri încă de acum trei ani. Ȋn ianuarie 2012, Petru Luhan a organizat o manifestare omagială dedicată lui Mihai Eminescu, iar la evenimentul care era girat de Cioloș a fost invitată să concerteze și trupa Devas. Artiștii, care spun că interpretează „muzică inspirațională pentru suflet”, sunt membrii MISA.</p>
<p style="text-align:justify;">Agenția de Investigații Media a publicat, în 9 ianuarie 2012, un articol în care se preciza că „un grup muzical fondat în cadrul sectei porno MISA de către cursanți de-ai lui Gregorian Bivolaru este capul de afiș al unei manifestări dedicate lui Mihai Eminescu la Parlamentul European. (&#8230;) Și pentru ca bomboana să se așeze confortabil pe colivă, sau, dacă vreți, cireașa pe tort, cine credeți că girează manifestarea dedicată lui Eminescu la PE, Sala Yehudi Menuhin? Ei bine, nimeni altul decât Dacian Cioloș, comisar european, fost ministru al agriculturii, dar și cursant MISA. Iată de ce cred că nu se poate vorbi aici despre vreo coincidență. Mai ales că există informații că, și în prezent, Bivolaru și Cioloș se văd frecvent, cel puțin conform marelui guru, care se tot laudă cu faptul că înaltul comisar nu ia decizii importante, înainte de a se sfătui cu el. Mai mult decât atât, Cioloș a participat, în mai 2011, la tabara MISA de la Herculane, iar în perioada 26 decembrie 2010 &#8211; 3 ianuarie 2011, la tabăra de „revelare a sinelui” de la Costinești.”</p>
<p>&nbsp;</p>
<p style="text-align:justify;">Ȋn aceeași zi în care a apărut articolul, MISA a dat publicității, pe site-ul oficial, un drept la replică în care preciza că „organizatorii acestui eveniment (europarlamentarul Petru Luhan) și invitații (trupa Devas și comisarul european Dacian Cioloș) sunt împroșcați cu noroi pe motivul că ar fi, sau ar fi fost, cursanți ai școlii de yoga MISA sau au legături cu MISA. (&#8230;) Cei doi politicieni români din Parlamentul European nu sunt scutiți de limbajul de mahala și nici de imaginația bolnavă a lui Berdeli care face afirmații mincinoase, evident neverificate din minim două surse credibile”. Biroul de presă al MISA nu neagă însă, cu subiect și predicat, că Cioloș ar fi/a fost cursantul lor sau că el s-ar fi întâlnit cu Bivolaru, după ce acesta a fugit din țară. Și nici că Cioloș ar fi participat la vreuna din taberele yoga la care face referire jurnalistul.</p>
<h3 style="text-align:center;"> Cioloș evită întrebările legate de MISA</h3>
<p style="text-align:justify;">Ȋn 2011, MISA a organizat tabăra de la Herculane, „International Yoga Symposium 2011”, în perioada  29 aprilie &#8211; 8 mai. Pe atunci, comisarul european Dacian Cioloș își avea biroul și reședința la Bruxelles. Cum ar fi putut participa el la un eveniment ce avea loc la peste 1600 de km depărtare? Arhiva de pe pagina oficială a Comisiei Europene ne lămurește: „Comisarul european pentru agricultură și dezvoltare rurală Dacian Cioloș va efectua o vizită în România, la Cluj, în perioada 6 – 7 mai 2011”. De la Cluj la Herculane sunt 300 de km.</p>
<p style="text-align:justify;">A doua zi după apariția articolului în care dezvăluia legăturile dintre Cioloș și MISA, Emil Berdeli a publicat un alt articol, în care arăta faptul că „europarlamentarul Petru Luhan a șters de pe site-ul său postarea în care se lăuda cu spectacolul grupului Devas care urma să aibă loc în PE, fără nicio explicație. Iar ditamai comisarul european Dacian Cioloș a îndepărtat luni seară de pe pagina sa de pe Facebook toate întrebările legate de articolul apărut luni în agentia.org. Și, ca să nu bată la ochi, Cioloș a șters, tot atunci, de pe pagina sa de pe Facebook toate întrebările &#8211; chiar dacă se refereau la alte chestiuni și nu la apartenența sa la MISA. Pe Dacian Cioloș îl pot înțelege. Cred că s-a fâstâcit fiindcă nu poate șterge cu buretele, chiar și din poziția de comisar european, atât participarea sa la cursurile MISA, cât și la taberele organizate de secta porno la Herculane și Costinești. Ca să nu mai vorbesc despre amiciția cu „prealuminatul&#8221; Bivolaru.”</p>
<p style="text-align:justify;">Nu ar fi singura dată când Dacian Cioloș refuză să lămurească public problema presupusei sale apartenențe la MISA. „L-am întrebat pe propriul wall dacă a facut parte din MISA (sau mai face încă parte). Asta înainte de a fi fost desemnat (n.r. &#8211; premier). Răspuns: mesajul a fost șters” povestește unul dintre membrii forumului <a href="http://www.exmisa.org/" target="_blank">www.exmisa.org. </a></p>
<p>Ȋn cursul zilei de ieri, și reporterii ActiveNews l-au întrebat public pe Cioloș, pe pagina sa oficială de facebook, dacă el și/sau soția sa fac/au făcut parte din gruparea MISA condusă de Gregorian Bivolaru. Reacția a fost deosebit de promptă: întrebarea a dispărut de pe pagină, în secunda doi.</p>
<p>&nbsp;</p>
<h3 style="text-align:center;">Jurnalist concediat din cauza subiectului</h3>
<p style="text-align:justify;">Pe site-ul <a href="http://www.exmisa.org" rel="nofollow">http://www.exmisa.org</a>, creat de cei care au părăsit mișcarea lui Bivolaru, un jurnalist povestește prin ce a trecut în urmă cu doi ani. Lucra pe atunci la o televiziune. „Aveam informații ca Dacian Cioloș a fost văzut în Belgia alături de Gregorian Bivolaru. Informații dintr-o sursă de mare încredere. Ȋnainte de a publica materialul, am zis să fiu deontolog și să-i iau și lui o opinie. I-am trimis un mesaj lui Cioloș pe pagina sa de facebook. N-am primit niciun răspuns, deși, după mai puțin de două ore, mesajul meu avea sub el bifa de „citit”. A doua zi, am fost chemat până la birou, m-au băgat în ședință și m-au călcat în picioare. E-mail-ul mi-a fost blocat și am fost concediat după 48 de ore, că sâmbătă și duminică HR-ul nu lucra”, povestește jurnalistul.</p>
<p style="text-align:justify;">Sunt dovezi circumstanțiale, vor spune mulți. Simple coincidențe, așa cum e și folosirea de către Cioloș a verbului „a urmări”, în loc de „a încerca”, chiar în discursul prin care el anunța lista noilor miniștri: „am urmărit să fie oameni profesioniști, integri”, „am urmărit să aleg oameni cu competențe”. Verbul „a urmări” ne va mai urmări, pentru că e un soi de regulă în revelarea sinelui&#8230; Desigur, toate acestea sunt doar indicii. Sau atacuri „venite din partea unor rău-voitori”. Dar dacă între Dacian Ciloș și MISA ar exista o legătură strânsă și directă chiar acum, când el ocupă funcția de premier interimar al României?</p>
<p>&nbsp;</p>
<h3 style="text-align:center;">Villemin Marie și Eduard Maya</h3>
<p>&nbsp;</p>
<p style="text-align:justify;">Numele complet al soției lui Dacian Cioloș este Villemin Valerie Denise Marie. Ȋn 1999, ea își avea domiciliul pe strada Trivale din Pitești. Un an mai târziu, Dacian Cioloș și Villemin Marie s-au căsătorit. Ȋn 2013, doamna Villemin, fost cercetător la Montpellier SupAgro, dar și director la Agence Universitaire de la Francophonie (filiala din Republica Moldova), <a href="http://www.activenews.ro/stiri-politic/INTALNIREA-MARILOR-SPIRITE.-Sotia-premierului-Dacian-Ciolos-este-textiera-a-cuplului-Edward-Maya-Vika-Jigulina-126783" target="_blank">compunea texte pentru melodiile interpretate de cuplul Edward Maya</a> &amp; Vika Jigulina. A fost un moft artistic sau o favoare între prieteni?</p>
<p style="text-align:justify;"> Doi ani mai devreme, presa dezvăluise că Eduard Maya este adept al MISA. Ȋn septembrie 2011, el a fost surprins de fotoreporteri în timp ce participa la deschiderea oficială a noului sezon de cursuri MISA. A negat atunci că ar fi adeptul lui Gregorian Bivolaru și a spus că a învățat să facă yoga de la&#8230; Sting. Ȋn aprilie 2013 însă, Eduard Maya a fost fotografiat din nou, în timp medita în spirala MISA de la Băile Herculane.</p>
<p style="text-align:justify;">Colaborarea dintre Eduard Maya și Villemin Marie s-a concretizat, în același an, pe plan artistic. E doar o altă coincidență, veți spune&#8230;</p>
<h3 style="text-align:center;">Soția lui Cioloș reprezintă MINDFULNESS &#8211; TRAININGS ROMÂNIA</h3>
<p>Ȋn vara acestui an, la sediul Administrației Naționale a Penitenciarelor a avut loc un eveniment de mare importanță. Știrea este publică, pe site-ul ANP: „Mindfulness, abordări neconvenționale ale cotidianului”. Mai exact, „reprezentanții MINDFULNESS &#8211; TRAININGS ROMÂNIA, col (r) dr. Florin Lazo, dr. Dragomirescu Andreea, dr. Vânatoru Alexandru și d-na Villemin Valerie Denise Marie au susținut o prezentare marți, 14 iulie 2015, la sediul Administrației Naționale a Penitenciarelor. Activitatea s-a adresat întregului personal al instituției și a abordat idei de bază utilizate în cadrul conceptului MINDFULNESS, precum și o serie de exerciții și tehnici aplicabile în viața fiecăruia”.</p>
<p>Ce înseamnă „MINDFULNESS &#8211; TRAININGS ROMÂNIA” și în ce constau „exercițiile și tehnicile aplicabile în viața fiecăruia”? MINDFULNESS &#8211; TRAININGS ROMÂNIA nu există oficial, în acte, nefiind înregistrată nici ca societate comercială, nici ca ONG. Cei patru reprezentanți ai MINDFULNESS &#8211; TRAININGS ROMÂNIA sunt soția actualului premier al României și alte trei persoane care au legături strânse și dovedite cu MISA.</p>
<p>Col. (r) dr. Florin Lazo este analist de sisteme informaționale și operații militare și co-autor al lucrării „Activitatea statelor majore în viziunea forțelor armate NATO.” A fost unul dintre purtătorii de cuvânt ai MISA și este asociat la SC SANTO RAPHAEL SRL, cea care deține „Steaua Divină”, o afacere cu terapii și produse naturiste (printre care și tehnici Ayurveda sau afrodisiace). SC SANTO RAPHAEL SRL a fost înființată, în 2002, de Ciuciulete Petre-Daniel, unul dintre locotenenții lui Bivolaru.</p>
<p>Dr. Dragomirescu Andreea este asociată la SC RAPHAEL MEDICA SRL, iar dr. Vânatoru Alexandru – fost asociat. Amândoi fac parte din echipa de medici „Steaua Divină” și au participat, în calitate de „vorbitori și invitați”, la „Congresul internațional de yoga”, organizat la București, în decembrie anul trecut, de Federația Internațională de Yoga și Meditație – ATMAN (înființată sub patronajul lui Gregorian Bivolaru) și găzduit de MISA – Mișcarea pentru Integrare Spirituală în Absolut.</p>
<h3 style="text-align:center;">Singura informație a ANP, o adresă de mail</h3>
<p style="text-align:justify;">Dorind să aflăm direct de la părțile implicate ce este MINDFULNESS &#8211; TRAININGS ROMÂNIA și ce rol joacă aici soția actualului premier al României, am contactat-o telefonic pe dr. Andreea Dragomirescu. Singura informație furnizată de domnia sa în legătură cu MINDFULNESS &#8211; TRAININGS ROMÂNIA a fost aceea că „am început activitatea de curând” și „doar dl. Lazo poate oferi mai multe date despre asta, atunci când se va întoarce în țară”. Despre prezența doamne Villemin Marie într-o instituție a statului român, în calitate de reprezentant al MINDFULNESS &#8211; TRAININGS ROMÂNIA, doamna Dragomirescu nu a dorit să facă nicio precizare.</p>
<p style="text-align:justify;">Ȋn baza legii privind accesul la informațiile de interes public, ActiveNews a solicitat Adminstrației Naționale a Penitenciarelor să ne comunice cine/ce este MINDFULNESS &#8211; TRAININGS ROMÂNIA și în ce a constat prezentarea susținută în cadrul ANP <a href="http://docs.google.com/document/d/1JiFCIsvOkV6I8JuksUk7TOZMKIexcfGMGjdi-zAcGZo/pub" target="_blank">(v. document</a>). Răspunsul oficial al ANP la această solicitare este năucitor: „în vederea obținerii unor informații suplimentare privind activitățile desfășurate de MINDFULNESS-TRAININGS ROMÂNIA, vă rugăm să vă adresați unuia dintre reprezentanții acestei instituții, domnului Florin LAZO la adresa de e-mail: florin.lazo@mindfulness-trainings.ro” (<a href="http://docs.google.com/document/d/1QQbJi8dXMqUx6e9o-PS52wDjGvw4DxClj7wERzoWxbQ/pub" target="_blank">v. document</a>).</p>
<p style="text-align:justify;">Ȋnsă, în răspunsul dat, ANP confirmă încă o dată prezența doamnei Villemin Marie la acel eveniment, în calitate de reprezentant  MINDFULNESS-TRAININGS ROMÂNIA.</p>
<p style="text-align:justify;">Credem că dreptul la libertatea religioasă individuală, unul dintre drepturile fundamentale ale omului, trebuie respectat. Și că fiecare om este liber să se închine la ce zeități dorește și să practice orice activități consideră de cuviință. Inclusiv yoga. Inclusiv în cadrul MISA. Ȋn același timp însă, credem că este dreptul cetățenilor români să primească, de la Dacian Cioloș, toate lămuririle necesare în legătură cu acest aspect din viața sa. Pentru că transparența e unul dintre principiile ce stau la baza exercitării funcției publice.</p>
<div>
<h3 style="text-align:center;">Ce este MISA</h3>
<p>Mișcarea pentru Integrarea Spirituală în Absolut (MISA) este o organizație înființată în 1990 de Grigorian Bivolaru, care practică terapia prin urină.</p>
<div>
<p style="text-align:justify;">În anul 2007, mai multe cursante yoga au descoperit că au ajuns actrițe porno fără voie. Imagini intime, în care fetele participau la o așa-zisă probă de inițiere (orgasmul urinar) au fost vândute de catre MISA unei case de producție de filme porno din Occident.</p>
<p style="text-align:justify;">În vara anului 2008, Seppo Isotalo, raportor OSCE, a concluzionat într-un articol publicat în ziarul Suur Tukholma, că MISA este o sectă și a încetat contactul cu această organizație. Tot în 2008, Guru Bivolaru îndemna adepții MISA să voteze cu partidul lui Cozmin Gușă.</p>
<p style="text-align:justify;">Liderul MISA, Gregorian Bivolaru, se numește acum Magnus Aurolsson și locuiește în Suedia, unde a cerut azil politic.Înalta Curte de Casație și Justiție l-a condamnat definitiv pe data de 14 iunie 2013 la șase ani de închisoare, fără suspendare, pentru „actul sexual cu un minor în formă continuată în legătură cu victima Mădălina Dumitru”. Este fratele vitreg (după tată) al omului politic Gabriel Bivolaru.</p>
</div>
</div>
<p style="text-align:justify;">
<p style="text-align:left;">Sursa: <a href="http://www.activenews.ro/stiri-politic/MARELE-SECRET-al-premierului-Dacian-Ciolos-si-sotia-sa-sunt-adepti-MISA-si-ai-lui-Guru-Bivolaru-DEZVALUIRI-despre-legaturile-dintre-noul-prim-ministru-si-secta-porno-126893" target="_blank">http://www.activenews.ro/stiri-politic/MARELE-SECRET-al-premierului-Dacian-Ciolos-si-sotia-sa-sunt-adepti-MISA-si-ai-lui-Guru-Bivolaru-DEZVALUIRI-despre-legaturile-dintre-noul-prim-ministru-si-secta-porno-126893</a></p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anunțuri</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1252458657" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1252458657');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1252458657",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1252458657'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-207672-943-58fe8c7668509' data-src='//widgets.wp.com/likes/#blog_id=207672&amp;post_id=943&amp;origin=sitadeasa.wordpress.com&amp;obj_id=207672-943-58fe8c7668509' data-name='like-post-frame-207672-943-58fe8c7668509'><h3 class='sd-title'>Dacă ți-a plăcut:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciază</span></span> <span class="loading">Încarc...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-bottom small-part">
					</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigare în articol</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://sitadeasa.wordpress.com/2015/11/17/ciolos-o-retrage-pe-guseth/" rel="prev"><div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-left"></i></div> <div class="meta-nav"><span class="small-part">Articol anterior</span><div class="next-prev-name">CIOLOS o retrage pe&nbsp;GUSETH</div></div></a></div><div class="nav-next"><a href="https://sitadeasa.wordpress.com/2015/11/17/lupta-cu-soros-amazoanele-si-barbati-lasi-din-parlament/" rel="next"><div class="meta-nav"><span class="small-part">Articol următor</span><div class="next-prev-name">LUPTA CU SOROS. Amazoanele si barbati lasi din&nbsp;Parlament</div></div> <div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-right"></i></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Un gând despre &ldquo;<span>Dacian Cioloș și soția sa sunt adepți MISA și ai lui Guru Bivolaru?&#8230;</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-22655" class="comment byuser comment-author-octavpelin even thread-even depth-1 highlander-comment">
			<article id="div-comment-22655" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d4567371b3a430b497db2a7c3b27f75d?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://octavpelin.wordpress.com/' rel='external nofollow' class='url'>octavpelin</a></b> <span class="says">spune:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://sitadeasa.wordpress.com/2015/11/17/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/#comment-22655">
							<time datetime="2017-04-04T08:29:06+00:00">
								Aprilie 4, 2017 la 8:29 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>A republicat asta pe <a href="https://octavpelin.wordpress.com/2017/04/04/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/" rel="nofollow">Octavpelin&#039;s Weblog</a>.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://sitadeasa.wordpress.com/2015/11/17/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/?replytocom=22655#respond' onclick='return addComment.moveForm( "div-comment-22655", "22655", "respond", "943" )' aria-label='Răspunde la octavpelin'><span class="reply-link">Răspunde<i class="fa fa-reply space-left"></i></span></a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/11/17/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/#respond" style="display:none;">Anulează răspuns</a></small></h3>			<form action="https://sitadeasa.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="734643a637" /><input type="hidden" name="_wp_http_referer" value="/2015/11/17/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introdu aici comentariul tău...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introdu aici comentariul tău..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Completează mai jos detaliile tale sau dă clic pe un icon pentru a te autentifica:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Vizitator">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsitadeasa.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obligatoriu)</span> <span class="nopublish">(Adresa nu se face publică niciodată)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nume <span class="required">(obligatoriu)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sit web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Comentezi folosind contul tău WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Dezautentificare</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Schimbă</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Poză Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Comentezi folosind contul tău Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Dezautentificare</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Schimbă</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Fotografie Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Comentezi folosind contul tău Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Dezautentificare</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Schimbă</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Fotografie Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Comentezi folosind contul tău Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Dezautentificare</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Schimbă</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Anulează</a></div>
		<p>Conectare la %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notifică-mă despre comentarii noi prin email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='943' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25993f8965" /></p>
<input type="hidden" name="genseq" value="1493077110" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Social</h2><ul><li><a href="https://www.facebook.com/sitadeasa/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Vezi profilul sitadeasa pe Facebook</span></a></li><li><a href="https://twitter.com/sitadeasa/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Vezi profilul sitadeasa pe Twitter</span></a></li></ul></aside><aside id="categories-1" class="widget widget_categories"><h2 class="widget-title">Categorii</h2>		<ul>
	<li class="cat-item cat-item-192937"><a href="https://sitadeasa.wordpress.com/category/atitudini/" >Atitudini</a> (168)
</li>
	<li class="cat-item cat-item-82585"><a href="https://sitadeasa.wordpress.com/category/de-citit/" >De citit</a> (101)
</li>
	<li class="cat-item cat-item-167594"><a href="https://sitadeasa.wordpress.com/category/de-luat-aminte/" >De luat aminte &#8230;</a> (75)
</li>
	<li class="cat-item cat-item-150971"><a href="https://sitadeasa.wordpress.com/category/definitii/" >Definitii</a> (17)
</li>
	<li class="cat-item cat-item-17512"><a href="https://sitadeasa.wordpress.com/category/eveniment/" >Eveniment</a> (94)
</li>
	<li class="cat-item cat-item-81245"><a href="https://sitadeasa.wordpress.com/category/opinii/" >Opinii</a> (55)
</li>
	<li class="cat-item cat-item-17511"><a href="https://sitadeasa.wordpress.com/category/personalitati/" >Personalitati</a> (82)
<ul class='children'>
	<li class="cat-item cat-item-4203081"><a href="https://sitadeasa.wordpress.com/category/personalitati/arsenie-papacioc/" >Arsenie Papacioc</a> (5)
</li>
	<li class="cat-item cat-item-500166"><a href="https://sitadeasa.wordpress.com/category/personalitati/gheorghe-calciu-dumitreasa/" >Gheorghe Calciu-Dumitreasa</a> (4)
</li>
	<li class="cat-item cat-item-6483970"><a href="https://sitadeasa.wordpress.com/category/personalitati/ilie-cleopa/" >Ilie Cleopa</a> (1)
</li>
	<li class="cat-item cat-item-194813"><a href="https://sitadeasa.wordpress.com/category/personalitati/ion-antonescu/" >Ion Antonescu</a> (3)
</li>
	<li class="cat-item cat-item-154998"><a href="https://sitadeasa.wordpress.com/category/personalitati/mihai-eminescu/" >Mihai Eminescu</a> (29)
</li>
	<li class="cat-item cat-item-325224"><a href="https://sitadeasa.wordpress.com/category/personalitati/nicolae-iorga/" >Nicolae Iorga</a> (3)
</li>
	<li class="cat-item cat-item-180759"><a href="https://sitadeasa.wordpress.com/category/personalitati/paul-goma/" >Paul Goma</a> (8)
</li>
	<li class="cat-item cat-item-292672"><a href="https://sitadeasa.wordpress.com/category/personalitati/pavel-corut/" >Pavel Corut</a> (4)
</li>
</ul>
</li>
	<li class="cat-item cat-item-61320"><a href="https://sitadeasa.wordpress.com/category/romania/" >Romania</a> (19)
<ul class='children'>
	<li class="cat-item cat-item-334122"><a href="https://sitadeasa.wordpress.com/category/romania/aparare/" >Apărare</a> (1)
</li>
	<li class="cat-item cat-item-2367"><a href="https://sitadeasa.wordpress.com/category/romania/cultura/" >Cultură</a> (2)
</li>
	<li class="cat-item cat-item-334120"><a href="https://sitadeasa.wordpress.com/category/romania/folclor/" >Folclor</a> (1)
</li>
	<li class="cat-item cat-item-52079033"><a href="https://sitadeasa.wordpress.com/category/romania/istorie-adevarata-tv/" >Istorie Adevarata TV</a> (2)
</li>
	<li class="cat-item cat-item-353752"><a href="https://sitadeasa.wordpress.com/category/romania/ortodoxie/" >Ortodoxie</a> (9)
</li>
</ul>
</li>
	<li class="cat-item cat-item-242075"><a href="https://sitadeasa.wordpress.com/category/sanatate/" >Sănătate</a> (19)
</li>
	<li class="cat-item cat-item-312976"><a href="https://sitadeasa.wordpress.com/category/tradatori/" >Trădători</a> (39)
</li>
	<li class="cat-item cat-item-88324"><a href="https://sitadeasa.wordpress.com/category/utile/" >Utile</a> (3)
</li>
	<li class="cat-item cat-item-412"><a href="https://sitadeasa.wordpress.com/category/video/" >Video</a> (15)
</li>
	<li class="cat-item cat-item-117159"><a href="https://sitadeasa.wordpress.com/category/web-directory/" >Web-Directory</a> (57)
</li>
	<li class="cat-item cat-item-156271"><a href="https://sitadeasa.wordpress.com/category/stefan-ce-mare-si-sfant/" title="
">Ştefan ce Mare si Sfânt</a> (9)
</li>
		</ul>
</aside><aside id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://saccsiv.wordpress.com/feed/" title="Emite în RSS acest conținut"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://saccsiv.wordpress.com" title="Ortodoxie, analize, documentare, istorie, politica">SACCSIV&#8217;s Weblog</a></h2><ul><li><a class='rsswidget' href='https://saccsiv.wordpress.com/2017/04/23/lacrimi-si-durere-in-moldova-bebelusul-ucis-de-vaccin-petrecut-pe-ultimul-drum/' title=''>LACRIMI ȘI DURERE in Moldova: BEBELUȘUL UCIS DE VACCIN, petrecut pe ultimul drum</a><div class='rssSummary'>Iata ce putem citi la LACRIMI ȘI DURERE la Strășeni! BEBELUȘUL UCIS DE VACCIN, petrecut pe ultimul drum. Rudele, sfâșiate de durere de pe Alternative News: Zi de doliu in satul Recea, raionul Straseni. Familia care si-a pierdut copilul in urma administrarii unui vaccin si-a petrecut bebelusul pe ultimul drum. Rudele presupun ca anume vaccinul […]</div></li><li><a class='rsswidget' href='https://saccsiv.wordpress.com/2017/04/22/dispusa-sa-si-piarda-locul-de-munca-o-infirmiera-din-italia-s-a-prefacut-ca-vaccineaza-550-de-copii-ce-a-speriat-o-la-acele-vaccinuri/' title=''>Dispusa sa-si piarda locul de munca, o infirmiera din Italia s-a prefăcut că vaccinează 550 de copii. Ce a speriat-o la acele vaccinuri?</a><div class='rssSummary'>Iata ce putem citi la Scandal într-un spital din Italia: O infirmieră mima că vaccinează copiii de pe B1: O infirmieră dintr-un spital din orașul Treviso, din Italia s-a prefăcut că vaccinează 550 de copii pe care îi avea în grijă, potrivit Digi 24.. Femeia a fost suspendată din funcție și este anchetată de autorități după […]</div></li><li><a class='rsswidget' href='https://saccsiv.wordpress.com/2017/04/22/desenele-hulitoare-ale-preotului-arsenie-boca-sursa-de-inspiratie-pentru-ratacirile-din-cartea-aflam-adevarul-despre-biografia-fiului-lui-dumnezeu-scrisa-de-gheorghe-funa/' title=''>DESENELE HULITOARE ale preotului ARSENIE BOCA – sursa de inspiratie pentru RATACIRILE din cartea „Aflăm adevărul despre biografia Fiului lui Dumnezeu?!” scrisa de GHEORGHE FUNAR …</a><div class='rssSummary'>Iata si ce putem citi la VIDEO Gheorghe Funar: „Isus era blond, cu ochii albaştri. Fiul Domnului era de-al nostru, a vorbit limba strămoşilor noştri“ de pe Adevarul: „Fiul Domnului era de-al nostru, din neamul nostru, a vorbit limba strămoşilor noştri”, a concluzionat fostul primar al Clujului, Gheorghe Funar, la târgul „Gaudeamus“, cu ocazia lansării […] [&hellip;]</div></li><li><a class='rsswidget' href='https://saccsiv.wordpress.com/2017/04/22/de-ce-un-articol-anti-ateism-pe-site-ul-gandul-pentru-ca-antihrist-nu-va-veni-peste-o-lume-atee/' title=''>De ce un articol anti ateism pe site-ul Gandul? Pentru ca ANTIHRIST nu va veni peste o lume atee …</a><div class='rssSummary'>Iata ce putem citi la O nouă specie de om: Homo Antireligiosus de pe Gandul: Am în casă darwinişti care mă iau la mişto. Cu Dumnezeul meu cu tot. Nu-i bai. C-aşa-i frumos şi sănătos, să râzi de tine însuţi până-ţi dă sângele pe nas de bucurie. Face bine la minte, inimă şi literatură. Dar […]</div></li><li><a class='rsswidget' href='https://saccsiv.wordpress.com/2017/04/21/prof-dr-dan-tudor-vuza-vaccinarea-obligatorie-impotriva-constitutiei-romaniei/' title=''>Prof. Dr. Dan Tudor Vuza: Vaccinarea obligatorie, impotriva Constitutiei Romaniei</a><div class='rssSummary'>Iata ce putem citi la Vaccinarea obligatorie, impotriva Constitutiei Romaniei de pe Discerne: Ca raspuns la ce se poate citi aici si aici: Stimaţi membri ai comisiei pentru analiza observaţiilor şi propunerilor, Răspunzând invitaţiei publice de a formula observaţii şi propuneri pe marginea legii privind organizarea şi finanţarea activităţii de vaccinare a po [&hellip;]</div></li><li><a class='rsswidget' href='https://saccsiv.wordpress.com/2017/04/20/parintele-efrem-va-multumeste-pentru-donatii/' title=''>Parintele Efrem va multumeste pentru donatii</a><div class='rssSummary'>OrtodoxInfo ne informeaza ca “in mai puțin de o săptămână s-a strâns suma necesară cumpărării unei cristelnițe și dacă părintele va negocia un pic, cred că va putea cumpăra și două cununi de nuntă. În total s-au strâns 1970 RON, conform mesajelor trimise prin formularul de la articolul cu rugămintea pentru donații.. Așteptăm și confirmarea părintelui […] [&hellip;]</div></li><li><a class='rsswidget' href='https://saccsiv.wordpress.com/2017/04/19/ninel-peia-legea-vaccinarii-obligatorii-ne-arunca-iar-in-iadul-dictaturii/' title=''>Ninel Peia: Legea VACCINARII OBLIGATORII ne aruncă iar în IADUL DICTATURII</a><div class='rssSummary'>Iata ce putem citi la Legea vaccinării obligatorii ne aruncă iar în iadul dictaturii de pe Stiri pe surse: România, la un pas de noaptea democraţiei SCANDALOS! Statul român a ajuns să lucreze împotriva propriilor cetăţeni. Ministrul Bodog s-a gândit cum să ridice încă o sabie a lui Damocles: părinţii care nu sunt de acord cu vaccinarea propriilor […] [&hellip;]</div></li><li><a class='rsswidget' href='https://saccsiv.wordpress.com/2017/04/18/in-ce-zi-vor-suna-alarmele-in-judetul-vostru/' title=''>In ce zi vor suna ALARMELE in judetul vostru</a><div class='rssSummary'>Iata ce putem citi la Astăzi începe exercițiul de avertizare și alarmare a populației. În ce zi vor răsuna sirenele în fiecare oraș și apelul făcut de autorități de pe Libertatea: Exercițiul de avertizare și alarmare a populației începe marți, 18 aprilie. Luni, Departamentul pentru Situații de Urgență a anunțat calendarul de alarmare a populației […] [&hellip;]</div></li><li><a class='rsswidget' href='https://saccsiv.wordpress.com/2017/04/15/hristos-a-inviat-sfanta-lumina-a-coborat-si-in-2017/' title=''>HRISTOS A INVIAT! Sfanta Lumina a coborat si in 2017</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://saccsiv.wordpress.com/2017/04/15/in-direct-sfanta-lumina-de-la-mormantul-domnului-ierusalim-2017/' title=''>ÎN DIRECT: SFÂNTA LUMINĂ DE LA MORMÂNTUL DOMNULUI, Ierusalim, 2017</a><div class='rssSummary'>Vizionati va rog la: http://ortodoxinfo.ro/2017/04/15/direct-sfanta-lumina-de-la-mormantul-domnului-ierusalim-2017/ Sau:    </div></li></ul></aside><aside id="rss-4" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://www.apologeticum.ro/feed/" title="Emite în RSS acest conținut"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.apologeticum.ro" title="Sfinte Părinte Justin roagă-te lui Hristos Dumnezeu pentru noi!">Apologeticum</a></h2><ul><li><a class='rsswidget' href='http://www.apologeticum.ro/2017/04/mitropolitul-teofan-cu-capul-descoperit-de-sfintele-pasti-pe-motive-neintemeiate-nepomenitorii-acuza-de-erori-doctrinare-sinodul-din-creta/' title=''>Mitropolitul TEOFAN cu capul descoperit de Sfintele Paşti: “pe motive neîntemeiate NEPOMENITORII acuză de erori doctrinare Sinodul din Creta”</a><div class='rssSummary'>Înaltpreasfinţitul Teofan, Mitropolitul Moldovei şi Bucovinei, a adresat obişnuita pastorală1. de Sfintele Paşti credincioşilor moldoveni, cu câteva zile înaintea Sfintei Învieri a Domnului nostru Iisus Hristos. Pastorala pascală de anul acesta, pe lângă consideraţiile teologice fireşti legate de Sărbătoarea Învierii, are un puternic caracter de fidelizare a [&hellip;]</div></li><li><a class='rsswidget' href='http://www.apologeticum.ro/2017/04/scopul-nostru-comun-al-tuturor-este-sa-ne-pastram-interiorul-bisericii-si-departe-de-erezie/' title=''>Scopul nostru comun, al tuturor, este să ne păstrăm în interiorul Bisericii şi departe de erezie</a><div class='rssSummary'>Gheron Savva Lavriotul: Omilie la Conferinţa Interortodoxă a clerului şi poporului de la Tesalonic, 4 aprilie 2017 “Pe Părinţii Athosului si îngeri în trup, mărturisitori si cuviosi, ierarhi si mucenici, să îi cinstim cu laude si cântări, urmând virtuţilor acestora; toata mulţimea de monahi a Muntelui strigând într-un glas: Slavă celui ce v-a încununat pe .. [&hellip;]</div></li><li><a class='rsswidget' href='http://www.apologeticum.ro/2017/03/serviciile-secrete-si-santajul-planuit-creta/' title=''>SERVICIILE SECRETE și ȘANTAJUL plănuit în CRETA</a><div class='rssSummary'>Încă de la sfârșitul anului 2016 au respirat câteva detalii din culisele falsului sinod din Creta. Mai mulți apropiați ai ierarhilor români au lăsat să se înțeleagă în predici, conferințe, interviuri că integritatea teritorială a României a fost pusă în pericol. Mai exact, dacă ierarhii români nu ar fi acceptat documentele finale prin semnătură, ar ... The p [&hellip;]</div></li><li><a class='rsswidget' href='http://www.apologeticum.ro/2017/03/parintele-justin-parvu-cazul-actelor-cu-cip-mai-bine-o-biserica-impartita-decat-una-ratacita-cu-atat-mai-mult-s-ar-fi-delimitat-de-erezia-din-creta-ierarhii-ecumenisti-sunt-niste-papusi-care/' title=''>Părintele Justin Pârvu în cazul actelor cu CIP: “Mai bine o Biserică împărţită decât una rătăcită”. Cu atât mai mult s-ar fi delimitat de erezia din Creta: “Ierarhii ecumeniști sunt nişte păpuşi care însă au pierdut harul Adevărului, care doar mimează adevărul”</a><div class='rssSummary'>Preambul Dintru început vrem să tăiem orice pricină de bucurie pentru schismatici: Părintele Justin a fost mereu pentru o clarificare a pozițiilor fiecăruia, ecumenist sau ortodox, dar în aceeași Biserică! Nu a fost pentru un amestec între Adevăr și minciună, între lumină și întuneric, între Hristos și mamona. Părintele nu a vorbit de vreo biserică ... The p [&hellip;]</div></li><li><a class='rsswidget' href='http://www.apologeticum.ro/2017/03/marturia-mea-cu-parintele-justin-parvu-despre-parintele-arsenie-boca/' title=''>Mărturia mea cu Părintele Justin Pârvu despre părintele Arsenie Boca</a><div class='rssSummary'>Fac această mărturie, fără dorința de a influența pro sau contra evlavia cuiva față de părintele Arsenie Boca, ci doar să fie cunoscut și acest aspect din viața Părintelui Justin Pârvu. Pe când eram implicat în activitatea editorială de la Mănăstirea Petru Vodă, am mers la Părintele Justin să iau binecuvântare pentru un “Buchet de ... The post Mărturia mea c [&hellip;]</div></li><li><a class='rsswidget' href='http://www.apologeticum.ro/2017/01/un-mitropolit-roman-functie-sfintii-parinti-de-la-sinodul-iv-au-luat-decizii-intr-un-context-al-dezbinarii-al-lipsei-de-acord-formularea-invataturii-de-credinta-si-al-lipsei-de-iubire-fr/' title=''>Un mitropolit român în funcție: Sfinții Părinți de la Sinodul IV au luat decizii într-un context al dezbinării, al lipsei de acord în formularea învăţăturii de credinţă  şi al lipsei de iubire frăţească</a><div class='rssSummary'>Din păcate, Biserica Ortodoxă Română a semnat acordul de la Chambesy, din 1990, prin care se recunoaște erezia monofizită, ca fiind ortodoxă! Erezia monofizită a fost condamnată de Sinodul IV Ecumenic de la Calcedon din anul 451, iar apoi de toate celelalte Sinoade Ecumenice care au urmat. Din partea BOR, acordul apostat (vedeți și varianta ... The post Un m [&hellip;]</div></li><li><a class='rsswidget' href='http://www.apologeticum.ro/2017/01/teolog-mihai-silviu-chirila-de-ce-nu-poate-renunta-bor-la-pseudo-sinodul-din-creta-despre-portavocile-anti-ecumeniste-din-spatele-ierarhilor/' title=''>Teolog Mihai-Silviu Chirilă: De ce nu poate renunța BOR la pseudo-sinodul din Creta. Despre portavocile “anti-ecumeniste” din spatele ierarhilor</a><div class='rssSummary'>Au trecut câteva luni de la sinodul din Creta, iar situaţia pare a se fi aşezat într-un anumit fel, oarecum previzibil. Mulţi dintre români au acceptat deciziile acelui sinod, pentru că nu ştiu absolut nimic despre ce s-a întâmplat acolo, iar puţinii care nu au făcut-o continuă să fie persecutaţi şi ameninţaţi (şi deja sancţionaţi) ... The post Teolog Mihai- [&hellip;]</div></li><li><a class='rsswidget' href='http://www.apologeticum.ro/2017/01/mota-marin-martirii-de-la-majadohonda/' title=''>Moţa – Marin, martirii de la Majadohonda</a><div class='rssSummary'>Motto: „Se trăgea cu mitraliera în obrazul lui Hristos! Se clătina aşezarea creştină a lumii! Putem noi să stăm nepăsători? […] Eu aşa am înţeles datoria vieţii mele. Am iubit pe Hristos şi am mers fericit la moarte pentru El!” (Ion I. Moţa). „N-am făcut actul acesta din disperare sau aventură, ci perfect lucid. Era ... The post Moţa – Marin, martirii de la [&hellip;]</div></li><li><a class='rsswidget' href='http://www.apologeticum.ro/2017/01/sah-mat-la-clanul-haritono-filoxero-episcopocentric-parintele-tihon-le-inchide-gura-pentru-nu-pangari-manastirea-sfantului-cuvios-justin-parvu/' title=''>ȘAH-MAT la clanul haritono-filoxero-episcopocentric. Părintele Tihon le închide gura pentru a nu pângări mănăstirea Sfântului Cuvios Justin Pârvu: Tolerarea ereziei până la “limita Potirului comun”, o scuză mincinoasă pentru amânarea luptei</a><div class='rssSummary'>Arhiconul Filoteu să răspundă și la asta dacă mai poate, că argumente teologice nu are cum să aibă și argumentele calomnioase le-a terminat! Preacuvioase părinte stareţ, Am citit cu tristeţe şi cu jenă profundă răspunsul pe care l-aţi publicat ca urmare a primirii scrisorii prin care vă rugam să onoraţi amintirea şi moştenirea Părintelui Iustin şi ... The po [&hellip;]</div></li><li><a class='rsswidget' href='http://www.apologeticum.ro/2017/01/un-singur-preot-ramas-marturisitor-manastirea-petru-voda-cerand-staretului-sa-apere-onoarea-parintelui-justin-prin-intreruperea-pomenirii-ierarhului-eretic/' title=''>Un singur preot a rămas mărturisitor în mănăstirea Petru Vodă, cerând “starețului” să apere onoarea Părintelui Justin prin întreruperea pomenirii ierarhului eretic</a><div class='rssSummary'>Preacuvioase Părinte Stareţ, Subsemnatul, ieromonah Tihon Bivoleanu, respectuos vă aduc la cunoştinţă că am întrerupt pomenirea Mitropolitului Teofan la sfintele slujbe, ca urmare a participării Înaltpreasfinţiei sale la sinodul din Creta şi a aprobării documentelor cu caracter eretic adoptate acolo. Motivele teologice care m-au determinat să iau această dec [&hellip;]</div></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://deveghepatriei.wordpress.com/feed/" title="Emite în RSS acest conținut"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://deveghepatriei.wordpress.com" title="">Flux necunoscut</a></h2><ul><li><a class='rsswidget' href='https://deveghepatriei.wordpress.com/2017/04/11/saptamana-patimilor-domnului-si-mantuitorului-iisus-hristos-denia-de-marti/' title=''>Saptamana Patimilor Domnului si Mantuitorului Iisus Hristos – Denia de marti.</a><div class='rssSummary'>Din categoria:Se intampla azi</div></li><li><a class='rsswidget' href='https://deveghepatriei.wordpress.com/2017/04/11/reportaj-cutremurator-despre-mafia-serviciilor-secrete-din-romania-adunatura-de-tigani-interlopi-si-infractori-dipi-ministerul-de-interne-al-romaniei-implicati-in-crima-organizata-sprijiniti-din/' title=''>Reportaj cutremurator despre mafia serviciilor secrete din Romania – Adunatura de tigani interlopi si infractori DIPI – Ministerul de Interne al Romaniei, implicati in crima organizata, sprijiniti din umbra de Serviciul Roman de Informatii! Afaceri mafiote de zeci de milioane de euro, trafic de arme si droguri, retele de prostitutie de lux, cetateni rapiti de pe strada si torturati cu salbaticie, oameni abuzati psihic si impinsi la sinucidere, dosare penale fabricate ca in anul 1950 = Serviciul Roman de Informatii si Ministerul de Interne al Romaniei!</a><div class='rssSummary'>  Înalta Curte a permis presei, miercuri, 5 aprilie, să studieze dosarul „Limuzina” în baza legii 544/2001 – cu excepţia volumului cu documente clasificate – întrucât procesul a intrat în faza publică. Acest dosar ne permite o scurtă privire asupra modului în care se raportează serviciile la cheltuielile din bani publici, însă ascunse sub umbrela […] [&hellip;]</div></li><li><a class='rsswidget' href='https://deveghepatriei.wordpress.com/2017/04/10/saptamana-patimilor-domnului-si-mantuitorului-hristos-sfanta-si-marea-zi-de-luni/' title=''>Saptamana Patimilor Domnului si Mantuitorului Hristos – Sfanta si Marea Zi de Luni.</a><div class='rssSummary'>Din categoria:Ortodoxie</div></li><li><a class='rsswidget' href='https://deveghepatriei.wordpress.com/2017/04/09/gabriel-catalan-si-mircea-stanescu-istoria-securitatii-romane-serviciul-roman-de-informatii-si-ministerului-de-interne-din-romania-singurele-doua-institutii-europene-de-acest-gen-vinovate-de-part/' title=''>Gabriel Catalan si Mircea Stanescu – Istoria Securitatii Romane – Serviciul Roman de Informatii si Ministerului de Interne din Romania, singurele doua institutii europene de acest gen vinovate de participare la genocid si exterminarea in masa a sute de mii de oameni!</a><div class='rssSummary'>  In Romania, secolul XXI, au supravietuit lagarele de exterminare si peste 80% dintre angajatii Ministerului de Interne, Politie si Jandarmerie, sunt corupti si implicati in crima organizata! In 2017, romanilor le este teama sa vorbeasca la telefon si sa comunice pe internet!! La sfîrşitul celui de-Al Doilea Război Mondial serviciile secrete din România era [&hellip;]</div></li><li><a class='rsswidget' href='https://deveghepatriei.wordpress.com/2017/04/09/nu-aveti-idee-ce-dor-imi-este-doar-de-comandorul-hoisan-ascultati-sfintele-legaminte-legionare-de-la-inceputul-clipului-traiasca-legiunea-si-capitanul/' title=''>Nu aveti idee ce dor imi este de Comandorul Hoisan: ascultati sfintele legaminte legionare de la inceputul clipului! Traiasca Legiunea si Capitanul!</a><div class='rssSummary'>Din categoria:Miscarea Legionara</div></li><li><a class='rsswidget' href='https://deveghepatriei.wordpress.com/2017/04/09/deveghepatriei-este-blog-de-propaganda-legionara-traiasca-legiunea-si-capitanul/' title=''>„DeVeghePatriei” este blog de propaganda legionara! Traiasca Legiunea si Capitanul!</a><div class='rssSummary'>Din categoria:Miscarea Legionara</div></li><li><a class='rsswidget' href='https://deveghepatriei.wordpress.com/2017/04/09/articol-de-exceptie-al-sfintitului-mucenic-si-martir-radu-gyr-decembrie-1940-datina-neamului-romanesc-si-miscarea-legionara-traiasca-legiunea-si-capitanul/' title=''>Articol de exceptie al Sfintitului Mucenic si Martir Radu Gyr, decembrie 1940 – Datina Neamului Romanesc si Miscarea Legionara! Traiasca Legiunea si Capitanul!</a><div class='rssSummary'>  Revoluţionară, dinamică, deschizătoare de ferestre largi şi noi în istoria ţării, Mişcarea Legionară îşi împlântă, totuşi, rădăcini adânci în datinile şi tradiţiile neamului. Ea nu este o rupere, o smulgere din zăcămintele profunde ale sufletului nostru etnic, ci, dimpotrivă, este o reluare a legăturii cu trecutul autentic, o restabilire a contactului cu e [&hellip;]</div></li><li><a class='rsswidget' href='https://deveghepatriei.wordpress.com/2017/04/09/adrian-vladimir-costea-de-la-centrul-de-studii-filosofice-constantin-noica-metafizica-nefiintarii-in-gandirea-filosofica-a-lui-martin-heidegger/' title=''>Adrian Vladimir Costea de la Centrul de Studii Filosofice „Constantin Noica” – Metafizica nefiintarii, in gandirea filosofica a lui Martin Heidegger.</a><div class='rssSummary'>  „Cândva, mă intriga tristeţea de pe chipul  sculptat de Michelangelo. Tocmai în clipa în care ar trebui să dea lovitura de graţie, el renunţă la victorie. Obosit şi scârbit, îşi întoarce privirea în altă parte. A descoperit, se pare, ceva mai presus de biruinţă şi de vanitate. Dar ce anume?” (Octavian Paler în […]</div></li><li><a class='rsswidget' href='https://deveghepatriei.wordpress.com/2017/04/09/106-de-la-nasterea-lui-emil-cioran/' title=''>106 de la nasterea lui Emil Cioran.</a><div class='rssSummary'>  Emil Cioran, unul dintre cei mai importanți gânditori ai lumii din secolului al XX-lea, s-a născut la 8 aprilie 1911 la Rășinari, în comitatul Sibiu. Tatăl său, Emilian Cioran, era protopop ortodox, preot în sat și consilier al Mitropoliei din Sibiu – unul dintre cei mai respectaţi oameni din localitate, iar mama sa, Elvira, […]</div></li><li><a class='rsswidget' href='https://deveghepatriei.wordpress.com/2017/04/08/balena-albastra-se-ascunde-printre-politistii-din-romania/' title=''>Balena Albastra se ascunde printre politistii din Romania!</a><div class='rssSummary'>Din categoria:Amuzant</div></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://luptapentruortodoxie.blogspot.com/feeds/posts/default" title="Emite în RSS acest conținut"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://luptapentruortodoxie.blogspot.com/" title="">Lupta pentru Ortodoxie</a></h2><ul><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2013/06/dumnezeu-avut-nevoie-de-el-si-l-chemat.html' title=''>DUMNEZEU A AVUT NEVOIE DE EL SI L-A CHEMAT. SFANTUL PARINTE IUSTIN PARVU  S-A MUTAT LA DOMNUL. SA NE RUGAM SA NE MAI DARUIASCA BUNUL DUMNEZEU UN DUHOVNIC PRECUM PARINTELE PARVU!</a><div class='rssSummary'> Părintele Arhimandrit Justin Pârvu a trecut la Domnul şi Mîntuitorul nostru:La ora 22:40, ora României, după o suferinţă de mai multe săptămîni şi după un chin care s-a acutizat în ultimele ore, Părintele Justin Pârvu a încetat din viaţa aceasta trecătoare şi s-a mutat la cereştile cete, la Sfinţii Mucenici şi Mărturisitori pe care atît i-a iubit şi după ca [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2013/06/sf-ioan-gura-de-aur-cuvant-la-inaltarea_1505.html' title=''>SF IOAN GURA DE AUR-CUVANT LA INALTAREA DOMNULUI</a><div class='rssSummary'>Cuvânt la Înălţarea Domnuluidin “Predici la duminici şi sărbători”Cuvânt la Înălţarea Domnului„Deci, Domnul Iisus, după ce a grăit cu ei, S-a înălţat la cer şi a şezut de-a dreapta lui Dumnezeu” (Marcu 16, 19)Ce sărbătoare este astăzi? Este o sărbătoare înaltă şi mare, care covârşeşte mintea omenească, şi vrednică de marea bunătate a Aceluia ce a aşezat-o, a [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2013/05/sa-ne-rugam-pentru-sfantul-si-dragul.html' title=''>SA NE RUGAM PENTRU SFANTUL SI DRAGUL  PARINTE IUSTIN PARVU SA IL INSANATOSEASCA BUNUL DUMNEZEU</a><div class='rssSummary'>Rugăciune pentru omul bolnav  Preaputernice şi slăvite Doamne Iisuse Hristoase! Tu, Care ai venit în lume să tămăduieşti neputinţele oamenilor, Care nu ai venit să chemi la pocăinţă pe cei drepţi, ci pe cei păcătoşi, şi ai primit moarte pe cruce pentru mântuirea noastră! Din adâncul inimii Te rog să primeşti smerita mea nevoinţă şi această mică rugăciune a m [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2013/05/izvorul-tamaduirii-una-dintre-cele-mai.html' title=''>IZVORUL TAMADUIRII- UNA DINTRE CELE MAI VECHI SARBATORI CRESTINE</a><div class='rssSummary'>Izvorul Tămăduirii - O sărbătoare cu vechimeIzvorul Tămăduirii, această mare sărbătoare a creştinătăţii ortodoxe, are o istorie veche de 1.500 de ani, avîndu-şi originea în perioada domniei împăratului bizantin Leon cel Mare, evlavios şi binecredincios. Pe cînd încă nu era pe tronul Bizanţului, Leon a întîlnit un orb, pe care l-a luat de mînă spre a-l călăuz [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2013/04/denia-de-marti-seara.html' title=''>DENIA DE MARTI SEARA</a><div class='rssSummary'>În Sfânta şi Marea Miercuri dumnezeieştii Părinţi au hotărât să se facă pomenire de femeia cea păcătoasă care a uns cu mir pe Domnul, pentru că lucrul aceasta s-a întâmplat cu puţin înainte de mântuitoarea patimă.Când Iisus S-a suit în Ierusalim şi era în casa lui Simon leprosul, o femeie păcătoasă, s-a apropiat de El şi a turnat pe capul Lui acel mir de mar [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2013/03/buna-vestire-sarbatoarea-mamei-crestine.html' title=''>BUNA VESTIRE- SARBATOAREA MAMEI CRESTINE! LA MULTI ANI TUTUROR MAMELOR!</a><div class='rssSummary'>Parintele Cleopa – Predica la Buna VestireIata, vei lua in pintece si vei naste Fiu si vei chema numele lui Iisus (Luca 1, 31) Iubiti credinciosi, Astazi rasuna glas de bucurie in tot pamintul. Astazi Arhanghelul Gavriil ii vesteste Fecioarei Maria ca va lua in pintece si va naste in lume pe Fiul lui Dumnezeu, mintuirea intregului neam omenesc. Ziua de astaz [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2013/02/deosebirile-fundamentale-intre.html' title=''>Deosebirile fundamentale între Ortodoxie şi Papism - ÎPS Ierotheos Vlahos</a><div class='rssSummary'>Mulţi creştini ortodocşi evlavioşi, mai ales dintre tineri, cer să fie informaţi despre diferenţele dintre Biserica Ortodoxă şi Papism. Urmăresc cu mult interes ştirile, aprecierile, analizele şi, în general, articolele din „Orthódoxos Týpos” care se referă la desconsiderarea Sfintelor Canoane de către arhiereii şi teologii ortodocşi, dar şi de către însăşi [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/12/craciun-fericit.html' title=''>CRACIUN FERICIT !</a><div class='rssSummary'>Sfanta sarbatoare a Nasterii Domnului nostru IIsus Hristos sa va aduca  in suflet bucurie si pace  si sa va gaseasca sanatosi si cu inima curata! CRACIUN FERICIT!danutzaNoapte de Crăciun (Fratelui meu Virgil, născut în noaptea de Crăciun) de Pr.Liviu Brânzas Firea freamătă prin noapte în adânc cutremurată, Peste cerul de cărbune fulgeră o stea curată. Duhul [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/11/sfantul-andrei-ocrotitorul-romaniei.html' title=''>SFANTUL ANDREI-OCROTITORUL ROMANIEI</a><div class='rssSummary'>LA MULTI ANI tuturor celor care poarta numele sfantului apostol!Predica la Sfantul Apostol Andrei ( 30 noiembrie )Fiul al Galileei si frate al lui Petru, dintre pescari in soborul Apostolilor intii ai fost chemat,Andrei cel minunat. Iar de la mormintul tau din Patras chemi popoarele la Dumnezeu si acum ne-ai umplut de bucurieca in Romania iarasi ai venit, un [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/11/apr-cleopa-predica-la-sfintii.html' title=''>PAR. CLEOPA-PREDICA LA SFINTII ARHANGHELI MIHAIL SI GAVRIIL</a><div class='rssSummary'>Cela ce faci pe îngerii Tăi duhuri şi pe slugile Tale pară de foc (Psalm 103, 5)Iubiţi credincioşi,Biserica lui Hristos dreptmăritoare prăznuieşte, odată pe an, pe Sfinţii Arhangheli Mihail şi Gavriil împreună cu soborul tuturor îngerilor. Prin cuvîntul &quot;arhanghel&quot; înţelegem &quot;mai mare peste îngeri&quot; sau &quot;cel dintîi dintre îngeri&quot; [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/11/sfintii-arhangheli-mihail-si-gavriil.html' title=''>Sfintii Arhangheli Mihail si Gavriil </a><div class='rssSummary'> In fiecare an, pe data de 8 noiembrie, Biserica cinsteste Soborul Sfintilor Mihail si Gavriil si a tuturor Puterilor ceresti celor fara de trupuri. Deci, pe 8 noiembrie nu ii praznuim doar pe Sfintii Arhangheli Mihail si Gavriil, ci pe toate cetele ingeresti care nu s-au despartit de Dumnezeu. Lumea ingereasca a fost creata de Dumnezeu din nimic, nu din cev [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/10/conferinta-exceptionala-la-constanta.html' title=''>CONFERINTA EXCEPTIONALA LA CONSTANTA</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/10/chemarea-adevarului-numarul-de-pagani.html' title=''>CHEMAREA ADEVARULUI: NUMARUL DE PAGANI  CONVERTITI LA ORTODOXIE, CRESTE. CE FACEM CU CEI CARE PRETIND CA SUNT ORTODOCSI?</a><div class='rssSummary'>Fiul Prim-ministrului Keniei s-a botezat și cununat OrtodoxSon of the Prime Minister in Kenya is Baptized &amp; Married as an Orthodox ChristianMetropolitan Makarios of Kenya received about a month ago into the Orthodox Church the first-born son of Prime Minister Raila Odinga, Fidel Castro Odinga (named after the Cuban revolutionary leader), who was accompan [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/10/paul-fotiou-un-rabin-care-s-convertit.html' title=''>Paul Fotiou, un rabin care s-a convertit la Ortodoxie</a><div class='rssSummary'>Paul Fotiou, un rabin care s-a convertit la OrtodoxiePrintre numeroșii oameni convertiți la ortodoxie se numără și rabinul evreu Paul Fotiou din comunitatea evreiască din Arta, Grecia, care s-a convertit de la iudaism și a fost botezat ortodox împreună cu familia sa. Arhimandritul Nektarios Ziompolas scrie următoarele despre Paul Fotio:„Am ajuns să-l cunosc [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/10/inca-o-convertire-minunata-in-timp-ce.html' title=''>INCA O CONVERTIRE MINUNATA. IN TIMP CE PAGANII SAU ERETICII DESCOPERA FRUMUSETEA ORTODOXIEI, TOT MAI MULTI ROMANI SE LEAPADA DE EA . PACAT, MARE PACAT!</a><div class='rssSummary'>Japonez, luptator de arte martiale s-a botezat Crestin OrtodoxScris de Emilios Polighenis / Romfea.grDin anii copilariei a practicat artele martiale care l-au impulsionat catre studiul religiilor traditionale orientale, mai ales budismul. Dupa o perioada de mai multi ani, Tsakis Kisi a cunoscut crestinismul si a inceput sa citeasca foarte multe carti in lega [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/09/despre-francmasonerie-planurile-de.html' title=''>DESPRE FRANCMASONERIE, PLANURILE DE A GUVERNA LUMEA, CHEMLTRAILS, ARME EM SI ALTELE. NU STIU CAT SUNT DE REALE MATERIALELE, DAR LE PUTEM CITI SI APOI PUTEM SA NE FACEM FIECARE O OPINIE</a><div class='rssSummary'>Un avion militar filmat în timp ce împrăştia dârele morţiiUn avion militar cisternă de tip KC-10 a fost filmat de la bordul unui alt aparat de zbor, în timp ce realiza o operaţiune clandestină la mare altitudine. Imaginile video arată cum acest avion împrăştie „dârele morţii” deasupra Canadei.Clipul a fost postat pe YouTube. Judecând după numele utilizatorul [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/09/inaltarea-sfintei-cruci-zi-de-post.html' title=''>INALTAREA SFINTEI CRUCI. ZI DE POST</a><div class='rssSummary'>Inaltarea Sfintei Cruci  Inaltarea Sfintei Cruci este praznuita pe 14 septembrie. Este cea mai veche sarbatoare inchinata cinstirii lemnului sfant. In aceasta zi sarbatorim amintirea a doua evenimente deosebite din istoria Sfintei Cruci: - Aflarea Crucii pe care a fost rastignit Mantuitorul si inaltarea ei solemna in fata poporului de catre episcopul Macarie [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/08/predica-sf-nicolae-velimirovici-la.html' title=''>PREDICA SF NICOLAE VELIMIROVICI LA PRAZNUIREA ADORMIRII MAICII DOMNULUI</a><div class='rssSummary'>Sfantul Nicolae VelimiroviciPrăznuirea Adormirii Preasfintei măritei Stăpînei noastre, de Dumnezeu Născătoarea şi pururea Fecioara MariaDomnul, Cel Care pe Muntele Sinai a dat a Cincea Poruncă, Cinsteşte pre tatăl şi pre mama ta, a arătat cu exemplul vieţii Lui cum trebuie să îşi respecte omul părinţii lui cei trupeşti.Spânzurat pe Cruce cu trupul fiind, şi [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/08/adormirea-maicii-domnului.html' title=''>ADORMIREA MAICII DOMNULUI</a><div class='rssSummary'>În aceasta luna, în ziua a cincisprezecea, cinstita Adormire a Preamaritei Stapânei noastre Nascatoarei de Dumnezeu si pururea Fecioarei Maria.Când a binevoit Hristos Dumnezeul nostru ca sa ia pe Maica Sa la Sine, atunci cu trei zile mai înainte a facut-o sa cunoasca, prin mijlocirea îngerului, mutarea sa cea de pe pamânt. Caci Arhanghelul Gavriil, venind la [&hellip;]</div></li><li><a class='rsswidget' href='http://luptapentruortodoxie.blogspot.com/2012/08/vesti-bune-de-pe-muntele-athos.html' title=''>VESTI BUNE DE PE MUNTELE ATHOS</a><div class='rssSummary'>Pompierii câştigă lupta cu flăcările în Sfântul Munte AthosPompierii se luptă cu focarele rămase în Sfântul Munte Athos, unde incendiul este deja în scădere, datorită şi ploii care a căzut cu intermitenţe noaptea în regiune.Ploaia a început înainte de miezul nopţii, un ajutor nesperat pentru pompieri.Până în acel moment, situaţia era considerată critică, deo [&hellip;]</div></li></ul></aside><aside id="rss-6" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://ide4ortodox.blogspot.com/feeds/posts/default" title="Emite în RSS acest conținut"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://ide4ortodox.blogspot.com/" title="">ide4ortodox</a></h2><ul><li>A apărut o eroare; probabil fluxul nu funcționează. Încearcă din nou mai târziu.</li></ul></aside><aside id="rss-7" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://bisericasecreta.wordpress.com/feed/" title="Emite în RSS acest conținut"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://bisericasecreta.wordpress.com" title="Despre păstrarea şi mărturisirea Adevăratei Credinţe">BISERICA „SECRETĂ“</a></h2><ul><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/04/25/despre-avva-ilie-din-patericul-egiptean/' title=''>Despre Avva Ilie, din Patericul Egiptean</a><div class='rssSummary'>A spus iar că a rămas într-un templu, şi au venit dracii spunându-i: – Pleacă din locul nostru. – Voi nu aveţi loc. Şi au început să-i risipească lujerii de curmal, iar bătrânul el tot aduna. Apoi diavolul l-a luat de mână, trăgându-l afară. Dar în poartă s-a prins bătrânul cu cealaltă mână de uşă, […]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/04/04/credinta-mantuitoare-intre-aspiratie-si-implinire/' title=''>CREDINŢA MÂNTUITOARE între aspiraţie şi împlinire</a><div class='rssSummary'>-Mijloc, cale, chemare, înţelegere, desăvârşire – Obiecţia sectantă Explicaţia sau interpretarea contextuală Dreapta mărturie. Învăţătura ortodoxă Credinţa găseşte pe Dumnezeu. „Cine nu crede va fi osândit…” (Marcu XVI, 16); crede şi nu „cerceta”… Credem în Hristos, plinirea credinţei (Col. I, 19); împlinirea celor nevăzute şi nădăjduite (Evr. XI, 1), vocaţi [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/04/04/dumnezeu-existenta-in-sine/' title=''>DUMNEZEU Existenta in sine</a><div class='rssSummary'>(Iesire III, 14) Obiectia sectanta Explicatia sau interpretarea contextuala Dreapta marturie. Învatatura ortodoxa Dumnezeu este idee, concept… : Nimeni nu poate vedea pe Dumnezeu si sa traiasca (Iesire XXXIII, 20-23).Nimeni n-a vazut pe Dumnezeu vreodata (Ioan I, 18) Dumnezeu in Sine nu este „concept”, ci existenta personala (Iesire III, 14; Isaia XL, 28; Ie [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/04/03/biblia-sfanta-scriptura/' title=''>BIBLIA (SFANTA SCRIPTURA)</a><div class='rssSummary'>– Documentul scris despre descoperirea lui Dumnezeu Obiectia sectanta Explicatia sau interpretarea contextuala Dreapta marturie. Invatatura ortodoxa Biblia este „dictata” de Dumnezeu – ne „incredinteaza” aproape toti „declamatorii” de texte sfinte… (Iesire XVII, 14; XXIV, 4; Ioan V, 46). Lui Moise i s-a „dictat” o parte (Ies. XXXII, 16), insa Sfanta Scriptur [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/04/03/traditia-predania-biblia-nescrisa-sau-transmiterea-prin-viu-grai/' title=''>TRADITIA – PREDANIA (BIBLIA NESCRISA SAU TRANSMITEREA PRIN VIU GRAI)</a><div class='rssSummary'>– Predania, sursa intelegerea si adevarata interpretare a Scripturii – Obiectia sectanta Explicatia sau interpretarea contextuala Dreapta marturie. Invatatura ortodoxa Aproape toti sectantii spun: Traditia nu este o cale a credintei, ci o „datina omeneasca” (Matei XV, 3, 6-9; Marcu VII, 13), o oprire de la cuvantul – kerigma – Bibliei. Este adevarat ca notiu [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/04/03/cinstirea-ingerilor-si-sfintilor/' title=''>CINSTIREA INGERILOR SI SFINTILOR</a><div class='rssSummary'>MIJLOCIREA (interventie, sprijin, ajutor, aratari, mangaieri…) Obiectia sectanta Explicatia sau interpretarea contextuala Dreapta marturie. Invatatura ortodoxa Ca si in alte situatii, sectantii confunda asemanarea cu identitatea, mijlocirea (venerarea) cu mantuirea (adorarea). Pentru aceasta apeleaza la texte biblice pentru a abate pe credinciosii autentici [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/04/03/preacinstirea-sfintei-fecioare-maria-%e2%80%93-aleasa-smerita-a-tatalui-in-care-s-a-intrupat-fiul-lui-dumnezeu-cu-puterea-sfantului-duh/' title=''>PREACINSTIREA SFINTEI FECIOARE MARIA – Aleasa smerita a Tatalui, in care s-a intrupat Fiul lui Dumnezeu, cu puterea Sfantului Duh</a><div class='rssSummary'>Obiectia sectanta Explicatia sau interpretarea contextuala Dreapta marturie. Invatatura ortodoxa Cele mai violente atacuri, cele mai jignitoare cuvinte si denigrari se aduc de catre majoritatea sectantilor impotriva Precistei. Printre altele spun: Iisus n-a dat Mariei nici o importanta: “mama si fratii Mei sunt cei ce asculta cuvantul Meu…” (Matei XII, 47-50 [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/03/31/portile-templului-si-jertfa-ispasirii/' title=''>Porţile templului şi jertfa ispăşirii</a><div class='rssSummary'>Levitic 16:1-8 1. După moartea celor doi fii ai lui Aaron, care au murit când au adus foc străin înaintea feţei Domnului, a grăit Domnul cu Moise; 2. Şi a zis Domnul către Moise: „Spune lui Aaron, fratele tău, să nu intre oricând în locaşul sfânt de după perdea, înaintea curăţitorului celui de pe chivotul […]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/03/31/profetiile-vechiului-testament-si-implinirile-lor-iisus-hristos-este-mesia/' title=''>Profetiile Vechiului Testament si implinirile lor: IISUS HRISTOS ESTE MESIA</a><div class='rssSummary'>Este utilizata Biblia Ortodoxa nu manariile sectarilor. 01. Samanta femeii care va zdrobi capul sarpelui Profetia [Facerea 3:15] Duşmănie voi pune între tine şi între femeie, între sămânţa ta şi sămânţa ei; aceasta îţi va zdrobi capul, iar tu îi vei înţepa călcâiul. Implinirea [Galateni 4:4] Iar când a venit plinirea vremii, Dumnezeu, a trimis […] [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/03/27/sfanta-cruce-jertfa-lui-hristos-lauda-crestinului-controverse-biblice-interpretari-invocari-neintelegeri-adaugiri-si-rastalmaciri-eretice/' title=''>SFÂNTA CRUCE (jertfa lui Hristos, lauda creştinului)</a><div class='rssSummary'>1. Cinstirea Sf. Cruci Obiecţia sectantă Explicaţia sau interpretarea contextuală Unul dintre cele mai importante obiecte de cinstire a creştinilor, dar contestat cu violenţă de adepţii sectari, este Sf. Cruce: Inchinarea la cruce este idolatrie (Ies. XX, 2-5); Dumnezeu a oprit inchinarea la şarpe (IV Regi XVIII, 1-4); crucea este semnul blestemului (Deut. X [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/03/26/parintele-paisie-atonitul-despre-sionism/' title=''>Parintele Paisie Atonitul despre sionism</a><div class='rssSummary'>Întrebare: Gheronda, această schimbare ce se face acolo în Europa, cum o vedeţi ? Părintele Paisie: Ascultă… Această Uniune Europeană este… În spatele ei se ascunde dictatura acestora… a sioniştilor! Ai înţeles ce se întâmplă? Dar Dumnezeu îl va transforma în bine (răul pe care plănuiesc să-l facă). Adică se vor dezmembra şi aceştia. Şi […] [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/03/21/controverse-biblice/' title=''>MINUNEA SI PROFETIA (dovezi, criterii ale descoperirii si lucrarii lui Dumnezeu in lume)</a><div class='rssSummary'>– Contestari, exagerari, interpretari, viziuni, proorocii – Obiectia sectanta Explicatia sau interpretarea contextuala Dreapta marturie. Invatatura ortodoxa Minunea: Nu exista minuni, ci doar fapte care isi asteapta explicatia… Doamne, noi de ce n-am putut vindeca? (Matei XVII, 19-20). Minunile sunt fapte si infaptuiri harismatice, savarsite cu un scop provi [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/02/21/cmu-centrul-medical-unirea-regina-maria-si-o-religie-cu-nume-ciudat-bahai/' title=''>CMU (Centrul Medical Unirea), Regina Maria și o religie cu nume ciudat Baha’i</a><div class='rssSummary'>Iată că bolnavii ce merg la CMU, pe bani grei căutând vindecarea trupească, au și oferta spirituală de vindecare. Pot să își schimbe cu această ocazie, mai ales dacă au înclinații monarhiste, religia. În sălile de așteptare, te așteaptă frumoase pliante, scumpe și cu stil, (semn că este o religie oarecum exclusivistă, de fițe ca […]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/02/20/internationala-nationalistilor/' title=''>Internaționala naționaliștilor</a><div class='rssSummary'>Mai spun o dată: „Românii și maghiarii au azi, mai mult ca oricând în istoria lor, motive să se solidarizeze pentru a răspunde multiplelor și complicatelor provocări cu care istoria îi confruntă.”… Printre pricinile care îi împiedică pe maghiari să simtă acest imperativ, la loc de frunte se află Trianonul, amintirea „de neșters” a deciziei […] [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/02/19/intoarcerea-la-hristos/' title=''>Intoarcerea la Hristos</a><div class='rssSummary'>Intoarcerea la Hristos de Ioan IanolidePostat în:Catolicism, Francmasonerie, Iad, Iudaism, Sionism, Evrei, Jidani, Mărturisitori, Neamul lui Dumnezeu, Profeţii despre România, Profeţii despre sfârşitul lumii</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/02/16/cum-se-pot-pocai-jidovii-daca-vor/' title=''>Cum se pot pocăi jidovii, dacă vor cu adevărat</a><div class='rssSummary'>În ziua de 11 octombrie/24 octombrie, Biserica Ortodoxă prăznuieşte, după calendarul bisericesc, minunea întîmplată cu mai multe veacuri în urmă cu icoana Mîntuitorului Hristos. Fragmentul este din “Vieţile Sfinţilor” pe luna octombrie: În cetatea Viritului (Beirutului) locuia un creştin într-o casă, aproape de şcoala evreiască, şi avea o icoană pe care era [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/02/01/din-holocaustul-poporului-roman/' title=''>Din Holocaustul Poporului Român</a><div class='rssSummary'>Sa nu uitam si sa ne rugam lui Dumnezeu pentru dusmanii nostri de acum, si pentru cei ce au pierit atunci. Sa ni-i amintim zilnic chiar continuu. Sa-i purtam in rugaciune dorindu-le cu adevarat binele. Si Dumnezeu ii va aduce in lumina. Sau ei, daca vor persevera in rautate vor ramane sau vor intra in […]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/01/27/e-bine-sa-stim-lista-cu-personalitati-de-origine-evreiasca-jidaneasca-ale-vietii-publice-din-romania/' title=''>E BINE SA STIM! – Lista cu personalitati de origine evreiasca / jidaneasca ale vietii publice din Romania</a><div class='rssSummary'>Site-ul de stiri ronatvan.com publica o lista larga de figuri publice de origine evreiasca din Romania din mai toate domeniile de activitate. Potrivit sursei citate, persoana care a contribuit la întocmirea acestei liste “este anonimă din motive lesne de înteles”. Pe langa cei care isi asuma identitatea si sunt perceputi in consecinta, exista, potrivit autor [&hellip;]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2011/01/25/interviu-cu-parintele-nicolae-tanase-%e2%80%9cun-varf-de-lance-impotriva-poporului-roman%e2%80%9d/' title=''>Interviu cu Parintele Nicolae TANASE: “Un varf de lance impotriva poporului roman”</a><div class='rssSummary'>Interviu cu Parintele Nicolae TANASE de la Parohia Valea Plopului – Parinte Nicolae, va solicitam sa vorbim despre avort si despre consecintele acestuia. Prima intrebare ar fi in istoria omenirii si in istoria poporului roman femeile au facut avorturi? – In vechime, femeile practicau avortul. Dar nu erau crestine iar in vremurile acelea avortul era […]</div></li><li><a class='rsswidget' href='https://bisericasecreta.wordpress.com/2010/12/29/istoricul-col-r-dr-mircea-dogaru-prezentand-istoria-catolicismului/' title=''>Istoricul col. (r) dr. Mircea Dogaru prezentand istoria reala a catolicismului</a><div class='rssSummary'>http://vimeo.com/18221186Postat în:Catolicism</div></li></ul></aside><aside id="rss-8" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://nogovernment.wordpress.com/feed/" title="Emite în RSS acest conținut"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nogovernment.wordpress.com" title="Just another WordPress.com site">Nogovernment&#8217;s Blog</a></h2><ul><li><a class='rsswidget' href='https://nogovernment.wordpress.com/2013/08/29/aspartamul-este-excrement-de-bacterii-modificate-genetic/' title=''>Aspartamul este excrement de bacterii modificate genetic</a><div class='rssSummary'>Patent care confirmă că aspartamul este excrement de bacterii modificate genetic In 1999, „The Independent” a publicat un articol intitulat “cel mai folosit îndulcitor din lume se produce cu bacterii modificate genetic”, care a relevat că Monsanto a folosit cu bună știință adăugarea aspartamului în băuturile răcoritoare din Statele Unite – și că aspartamul e [&hellip;]</div></li><li><a class='rsswidget' href='https://nogovernment.wordpress.com/2013/07/09/cuplu-de-homosexuali-a-adoptat-un-copil-rus-pentru-orgiile-unor-grupuri-de-pedofili-a-fost-abuzat-incepand-cu-varsta-de-22-de-luni/' title=''>Cuplu de homosexuali a adoptat un copil rus pentru orgiile unor grupuri de pedofili. A fost abuzat incepand cu varsta de 22 de luni</a><div class='rssSummary'>Conform articolului Adopted Boy Sexually Abused By Gay Fathers, un copilas din Rusia in varsta de 6 ani a fost adoptat cu ani in urma de un cuplu de homosexuali pentru a fi supus unor orgii sexuale ale unor grupuri de pedofili la care participau si acesti „parinti”. Barbatii, ce obtinusera in 2005 in Rusia […]</div></li><li><a class='rsswidget' href='https://nogovernment.wordpress.com/2013/06/15/vremurile-din-urma-grabite-de-peter-brabeck-director-la-nestlevor-sa-ne-ia-apa/' title=''>Vremurile din urma grabite de Peter Brabeck, director la Nestle!!Vor sa ne ia apa!!</a><div class='rssSummary'>IA UITATI-VA LA SATANA ASTA DE Peter Brabeck, Director la compania Nestlé care ne vinde noua rahat pe bat. Auzi la el cica, “Accesul la apă nu ar trebui să fie un drept public” Credeţi că apa este un drept uman fundamental? Conform spuseselor lui Peter Brabeck, CEO al companiei Nestlé, apa este un aliment […]</div></li><li><a class='rsswidget' href='https://nogovernment.wordpress.com/2013/06/11/autentificare-tatuaje-pe-brate-motorola-se-implica/' title=''>Autentificare: TATUAJE PE … BRATE. Motorola se implica</a><div class='rssSummary'>Iata ce putem citi in articolul Motorola on authentication: We’re talking tattoos and pills (Motorola-despre autentificare: discutam despre tatuaje si pastille) CEO-ul Motorola, Dennis Woodside impreuna cu vice presedintele companiei insarcinat cu tehnologia avansata au participat la conferinta “All things digital” de saptamana aceasta, unde si-au impartasit [&hellip;]</div></li><li><a class='rsswidget' href='https://nogovernment.wordpress.com/2013/05/20/ue-vrea-sa-impuna-seminte-modificate-genetic-si-sa-interzica-sadirea-de-seminte-din-gospodariile-fermierilor/' title=''>UE vrea să impună seminte modificate genetic si să interzică sădirea de seminte din gospodăriile fermierilor</a><div class='rssSummary'>Gustul legumelor româneşti este pe cale să devină istorie şi asta pentru că seminţele pe care agricultorii le sădesc şi sunt din producţia proprie ar putea fi interzise în blocul comunitar. De vină este un proiect legislativ care impune folosirea seminţelor cu productivitate crescută şi rezistenţă mare, adică cele de tip hibrid. Măsura a stârnit […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nogovernment.wordpress.com/2013/05/19/decizie-a-csm-judecatorii-si-procurorii-pot-face-parte-din-masonerie/' title=''>Decizie a CSM: Judecatorii si procurorii pot face parte din masonerie.</a><div class='rssSummary'>Consiliul Superior al Magistraturii (CSM) a stabilit ca judecatorii si procurorii pot sa faca parte din organizatiile masonice. Hotararea a fost luata cu majoritate de voturi. Decizia care permite magistratilor sa faca parte din masonerie a fost luata in aprilie de Comisia numarul 2 din cadrul CSM (de Eficientizare a activitatii CSM si a institutiilor […]</div></li><li><a class='rsswidget' href='https://nogovernment.wordpress.com/2013/05/01/uraciunea-pustiirii-olanda-deschide-calea-si-pentru-legalizarea-pedofiliei/' title=''>Urâciunea pustiirii: Olanda deschide calea (și) pentru legalizarea pedofiliei</a><div class='rssSummary'>Relaxarea moravurilor sexuale în societatea contemporană pare o hemoragie de neoprit – am relatat deja exemplul Noii Zeelande unde, la câteva zile de la legiferarea „căsătoriei” între homosexuali, se cere deja dreptul la căsătoria în grup. Mai grav, Olanda, prima țară din lume care a recunoscut aceste așa-zise „căsătorii între persoane de același sex” (2001) [&hellip;]</div></li><li><a class='rsswidget' href='https://nogovernment.wordpress.com/2013/04/23/comisia-pentru-drepturile-omului-aviz-negativ-pentru-buletinele-cu-cip/' title=''>Comisia pentru Drepturile Omului: Aviz NEGATIV pentru buletinele cu CIP</a><div class='rssSummary'>Comisia pentru Drepturile Omului, întrunită în Camera Deputaţilor, a dat un aviz negativ proiectului de hotărâre referitor la noile cărţi de identitate cu CIP, informează De Ce News. Ca şi în cazul paşapoartelor biometrice sau a cardurilor de sănătate, buletinele cu CIP au născut controverse printre românii care susţin că le sunt încălcate drepturile omului. [&hellip;]</div></li><li><a class='rsswidget' href='https://nogovernment.wordpress.com/2013/04/19/video-nigel-farage-despre-comisarii-ue-sunteti-niste-criminali-de-drept-comun-e-comunism-pur-ce-faceti/' title=''>VIDEO: Nigel Farage despre comisarii UE: “Sunteti niste CRIMINALI de drept comun, e comunism pur ce faceti!”</a><div class='rssSummary'>Europarlamentarul britanic Nigel Farage, lider al Partidului Independenţei Regatului Unit (UKIP) şi al grupului “Europa pentru Libertate şi Democraţie” din Parlamentul European, a atacat dur măsurile propuse Ciprului de Comisia Europeană. Membrii comisiei nu au fost scutiţi de epitate precum “criminali de drept comun” sau “comunişti”. “Cu 25 de ani in urma, [&hellip;]</div></li><li><a class='rsswidget' href='https://nogovernment.wordpress.com/2013/04/01/proteste-in-bucuresti-si-alte-24-de-orase-din-romania-pe-4-aprilie-impotriva-exploatarii-gazelor-de-sist/' title=''>Proteste in Bucuresti si alte 24 de orase din Romania, pe 4 aprilie, impotriva exploatarii gazelor de sist</a><div class='rssSummary'>Aproximativ 80 de ONG-uri vor organiza proteste in Bucuresti si alte 24 de orase din Romania, joi, 4 aprilie, impotriva exploatarii gazelor de sist. Potrivit organizatorilor, pentru jumatate dintre locatii s-au obtinut autorizatii de la primarii pentru desfasurarea evenimentelor. In restul situatiilor administratia locala fie a respins cererea ONG-urilor, fi [&hellip;]</div></li></ul></aside><aside id="flickr-2" class="widget widget_flickr"><h2 class="widget-title">SităDeasă @ Flickr</h2>		<!-- Start of Flickr Badge -->
		<table id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0" class="flickr-size-thumbnail">
			<tr>
				<td>
					<table cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper">
						<tr>
							<td align="center">
								<a href="http://www.flickr.com/photos/60515247@N00/381057675/"><img alt="Romania Mare - Harta Administrativa" title="Romania Mare - Harta Administrativa" src="http://farm1.staticflickr.com/158/381057675_d9bca63ba5_t.jpg" border="0" /></a><br /><br /><a href="http://www.flickr.com/photos/60515247@N00/156572182/"><img alt="Drapelul României" title="Drapelul României" src="http://farm1.staticflickr.com/52/156572182_caee7c1ae7_t.jpg" border="0" /></a><br /><br /><a href="http://www.flickr.com/photos/60515247@N00/156572181/"><img alt="romania_mare" title="romania_mare" src="http://farm1.staticflickr.com/51/156572181_c776951aab_t.jpg" border="0" /></a><br /><br /><a href="http://www.flickr.com/photos/60515247@N00/156572178/"><img alt="Romania te iubesc!" title="Romania te iubesc!" src="http://farm1.staticflickr.com/46/156572178_1c9312f95f_t.jpg" border="0" /></a><br /><br /><a href="http://www.flickr.com/photos/60515247@N00/156572175/"><img alt="Maica Domnului" title="Maica Domnului" src="http://farm1.staticflickr.com/53/156572175_5b165fa333_t.jpg" border="0" /></a><br /><br /><a href="http://www.flickr.com/photos/60515247@N00/156572171/"><img alt="Varful Omu" title="Varful Omu" src="http://farm1.staticflickr.com/70/156572171_8e170232b6_t.jpg" border="0" /></a><br /><br /><a href="http://www.flickr.com/photos/60515247@N00/156572167/"><img alt="Doamne Iisuse Hristoase miluieste-ne pe noi!" title="Doamne Iisuse Hristoase miluieste-ne pe noi!" src="http://farm1.staticflickr.com/53/156572167_02bc226a9b_t.jpg" border="0" /></a><br /><br />								<a href="http://www.flickr.com/photos/60515247@N00/">Mai multe poze</a>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>
		<!-- End of Flickr Badge -->
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">Rugăciune</h2>			<div class="textwidget"><ul>
<br /><br />
<li><font color="red">Mare eşti Doamne şi minunante sunt lucrurile Tale şi nici un cuvânt nu este de ajuns spre lauda minunilor Tale!</font></li>
<br /><br />
<li><font color="red">Doamne Iisuse Hristoase Fiul lui Dumnezeu miluieste-ne pre noi!</font></li>
</ul></div>
		</aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">Vizitează!</h2>			<div class="textwidget"><div align="left">

<a target="_blank" href="http://www.rostonline.org/rost"><img vspace="8" border="0" src="https://i0.wp.com/www.rostonline.org/images/banner120x240_romfest_1_.org_256colors_2.gif" alt="ROST - cultural, politic, religios" width="120" height="240"></a>
<br />

<a href="http://www.altermedia.ro/radio/" target="_radioaltermedia"><img vspace="8" src="https://i2.wp.com/www.altermedia.ro/radio/images/banner/120x300.gif" border="0"></a>
<br>

<a href="http://www.salvati-icoanele.info/" target="_blank"><img src="https://i0.wp.com/www.salvati-icoanele.info/120x120.png" alt="Salvati Icoanele Copiilor" border="0" vspace="8" /></a>
<br>

<a href="http://www.romanism.net/primapagina.html" target="_blank"><img style="width:120px;height:288px;" alt="" src="https://i0.wp.com/www.romanism.net/primapagina_files/inaltnegru.png" vspace="8" /></a>
<br />


<a href="http://www.dervent.ro" target="_blank" title="Sfanta Manastire Dervent - Calatorie spre locul regasirii - www.dervent.ro"><img width="120" height="120" border="0" vspace="8" src="https://i2.wp.com/www.dervent.ro/j/banner/banner Dervent.RO 120x120px 01.gif" alt="Sfanta Manastire Dervent - Calatorie spre locul regasirii - www.dervent.ro"></a>
<br />


</div></div>
		</aside><aside id="linkcat-117159" class="widget widget_links"><h2 class="widget-title">Web-Directory</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://ro.altermedia.info" title="“În vremuri ale minciunii universale, a spune adevărul este un act revoluţionar”">AlterMedia Romania</a></li>
<li><a href="http://antiue.wordpress.com/" title="Noul Soviet European">Anti-UE</a></li>
<li><a href="http://www.civicmedia.ro/" title="Asociatia Civic Media, fondata in 2000, este o retea informala de jurnalisti romani fara trecut in presa regimului comunist.">Asociatia Civic Media</a></li>
<li><a href="http://bisericasecreta.wordpress.com/" title="Despre secta Biserica Ortodoxa Secreta (Secta Dogarilor)">BISERICA SECRETĂ</a></li>
<li><a href="http://www.credinta-ortodoxa.ro/">Credinţa Ortodoxă</a></li>
<li><a href="http://monitorcultural.wordpress.com/" title="revistă on-line pentru reconstrucţie naţională">MONITOR CULTURAL</a></li>
<li><a href="http://ro.novopress.info/" title="Independent Press Agency">NovoPress Romania</a></li>
<li><a href="http://palestinalacrimamea.blogspot.com/" title="Pentru că toţi suntem, mai mult sau mai puţin, palestinieni&#8230;">Palestina, lacrima mea</a></li>
<li><a href="http://prieteniisfmunteathos.wordpress.com/">Prietenii Sfântului Munte Athos</a></li>
<li><a href="http://www.probyzantinum.org" title="ProByzantium.ORG &#8211; “Bizanţ după Bizanţ”">ProByzantium.ORG</a></li>
<li><a href="http://www.provita.ro/" title="Asociatia Provita Media promoveaza valorile pro-vita in Romania. Principiul suprem al Asociatiei este protejarea si respectarea copilului nenascut, respectarea demnitatii umane de la conceptia naturala pana la moartea naturala. Reprezentantii Asociatiei,">Provita Media</a></li>
<li><a href="http://www.revistamurmur.info/" title="Publicaţie Online de Gândire şi Atitudine Ortodoxă">Revista MURMUR</a></li>
<li><a href="http://www.rostonline.org/rost/" title="Cititi revista &#8222;Rost &#8211; cultural, politic, religios&#8221;">Revista ROST</a></li>
<li><a href="http://www.razbointrucuvant.ro" title="&#8222;Căci Cuvântul lui Dumnezeu e viu şi Lucrător şi mai ascuţit decât orice sabie cu două tăişuri, şi pătrunde până la despărţitura sufletului şi duhului&#8221; (Evrei 4, 12)">Război întru Cuvânt</a></li>
<li><a href="http://www.autosite.ro">Solutii web &#8211; Emgos</a></li>
<li><a href="http://sceptik.wordpress.com/" title="un blog sceptic">un blogger SCEPTIK</a></li>
<li><a href="http://viziuni.wordpress.com" title="Agrişă are un Blog">VIZ(u)INI CREŞTINE</a></li>

	</ul>
</aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info small-part">
			<a href="https://ro.wordpress.com/?ref=footer_blog">Blog la WordPress.com.</a>
			
			Tema: Nucleare de <a target="_blank" href="http://crestaproject.com/" rel="designer">CrestaProject</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#top" class="to-top"><i class="fa fa-angle-up fa-lg"><span class="screen-reader-text">Înapoi sus</span></i></a>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d4567371b3a430b497db2a7c3b27f75d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Autentificat\u2026","submittingText":"Publicare comentariu\u2026","postCommentText":"Public\u0103 comentariul","connectingToText":"Conectare la %s","commentingAsText":"%1$s: Comentezi folosind contul t\u0103u %2$s.","logoutText":"Dezautentificare","loginText":"Autentificare","connectURL":"https:\/\/sitadeasa.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sitadeasa.wordpress.com\/wp-login.php?action=logout&_wpnonce=bf066a5fbc","homeURL":"https:\/\/sitadeasa.wordpress.com\/","postID":"943","gravDefault":"identicon","enterACommentError":"Te rog introdu un comentariu","enterEmailError":"Te rog introdu adresa ta de email aici","invalidEmailError":"Adres\u0103 de email invalid\u0103","enterAuthorError":"Te rog introdu numele t\u0103u aici","gravatarFromEmail":"Aceast\u0103 poz\u0103 se va ar\u0103ta de fiecare dat\u0103 c\u00e2nd la\u0219i un comentariu. D\u0103 clic aici pentru a o personaliza.","logInToExternalAccount":"Autentific\u0103-te ca s\u0103 folose\u0219ti detaliile acestor conturi.","change":"Schimb\u0103","changeAccount":"Schimb\u0103 contul","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_3929458_post_943={"id":3929458,"unique_id":"wp-post-943","title":"Dacian%20Ciolo%C8%99%20%C8%99i%20so%C8%9Bia%20sa%20sunt%20adep%C8%9Bi%20MISA%20%C8%99i%20ai%20lui%20Guru%20Bivolaru%3F%26%238230%3B","permalink":"https:\/\/sitadeasa.wordpress.com\/2015\/11\/17\/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru\/","item_id":"_post_943"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_3929458_post_943 == 'undefined' ){PDRTJS_3929458_post_943 = new PDRTJS_RATING( PDRTJS_settings_3929458_post_943 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"207672","siteName":"Sit\u0103 Deas\u0103","siteURL":"http:\/\/sitadeasa.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nucleare","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/sitadeasa.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsitadeasa.wordpress.com%2F2015%2F11%2F17%2Fdacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru%2F","themeURL":"https:\/\/wordpress.com\/theme\/nucleare\/","xhrURL":"https:\/\/sitadeasa.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bfb6c13982","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2f081e6466\" \/>","referer":"https:\/\/sitadeasa.wordpress.com\/2015\/11\/17\/dacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/sitadeasa.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsitadeasa.wordpress.com%2F2015%2F11%2F17%2Fdacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru%2F","postID":"943","shortlink":"http:\/\/wp.me\/pS1y-fd","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/sitadeasa.wordpress.com\/943","statsLink":"https:\/\/wordpress.com\/stats\/post\/943\/sitadeasa.wordpress.com","i18n":{"view":"Vezi situl","follow":"Urm\u0103re\u0219te","following":"Urm\u0103resc","edit":"Editeaz\u0103","login":"Autentificare","signup":"\u00cenregistrare","customize":"Personalizeaz\u0103","report":"Raporteaz\u0103 acest con\u021binut","themeInfo":"Ia tema: Nucleare","shortlink":"Copiaz\u0103 leg\u0103tur\u0103 scurt\u0103","copied":"Copiat","followedText":"Articolele noi ale acestui sit vor ap\u0103rea acum \u00een <a href=\"https:\/\/wordpress.com\/\">Cititorul<\/a> t\u0103u","foldBar":"Restr\u00e2nge aceast\u0103 bar\u0103","unfoldBar":"Extinde aceast\u0103 bar\u0103","editSubs":"Administreaz\u0103 abonamente","viewReader":"Vezi sit \u00een Cititor","subscribe":"\u00cenregistreaz\u0103-m\u0103 ","enterEmail":"Introdu adresa ta de email","followers":"Al\u0103tur\u0103-te altor 46 de urm\u0103ritori","alreadyUser":"Ai deja un cont WordPress.com? <a href=\"https:\/\/sitadeasa.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsitadeasa.wordpress.com%2F2015%2F11%2F17%2Fdacian-ciolos-si-sotia-sa-sunt-adepti-misa-si-ai-lui-guru-bivolaru%2F\">Autentific\u0103-te acum.<\/a>","stats":"Statistici"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNj8sOgjAQRX/IUiBG48L4LaUdYKCd1j5Q/952ISGaGHY3M+ee5PKHY9JSBIp8ClzBghLcs5rCgW9eJjGn04AUuMYZAr8nSDAKUhr8NxxHMBlxqeOUpAbhobg/eS8uFhxEREs7C2FGxzTSzHorU2A9rjOQpE4qdzImrTHZwjw4/aoM/ug3W4XKf9YJz40IEXxOzC7gPRbZevtnkGVBMawp0zdzbY6Xtq5PTXue3huWkK0='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "sitadeasa.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=ro' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogeri au apreciat asta:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'207672','blog_tz':'0','user_lang':'ro','blog_lang':'ro','user_id':'0'}]);
_stq.push(['view', {'blog':'207672','v':'wpcom','tz':'0','user_id':'0','post':'943','subd':'sitadeasa'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTBCWTlicmMueH5DL3plODUzRGNyUT9tQVg1Y2p6dGVaaCYsMTl2VWZMVFA2SXlYWzRUZnJGdDVfaTdVPWxvTTFfSUV4MXx3VjdBaFhPSWldX0UtLUk5RkR8RHxES11LemhsLlY2PTErRz10US1hYiYrZ1VYSGl3Zz1EOC5ZYWMsL2cxYisybnEybHAzN045X0FhS3NDaWQ9fFgtSUFhcitUak0vVUZ3aEhTQV1vWElKYmNfY1tBOFdDZFR2W2VpNUUmWXRabVBoOG0sb3ouM01EMU5FRE45cCtQN0NOeHFJfFhEYkV5W2tfNkRFWA=='}]);
_stq.push([ 'clickTrackerInit', '207672', '943' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
